<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Schlosshotel Kronberg - Weltklasse im Taunus" />
	<meta property="og:site_name" content="GenussMagazin Frankfurt" />
	<meta property="og:url" content="https://www.genussmagazin-frankfurt.de//gastro_news/Kuechengefluester-26/Schlosshotel-Kronberg-Weltklasse-im-Taunus-38318.html" />
	<meta property="og:image" content="https://www.genussmagazin-frankfurt.de/cache/images/news/q180/38318.jpg" />
	<meta property="og:description" content="" />
	<meta property="article:publisher" content="https://www.facebook.com/journalfrankfurt" />
	
	<meta name="author" content="" />
	

	<meta property="fb:admins" content="1186179893" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8">
	<meta name="viewport" content="width=1156" />
	<meta name="google-translate-customization" content="24751b91b9a3c370-bbedc9be2a977878-g789f634f0b7178d1-10">
	</meta>
	<meta name="msapplication-config" content="none" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

	<!-- link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' -->
	<link rel=stylesheet type="text/css" href="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/base.css?q=1">

	<link rel=stylesheet type="text/css" href="/template/assets/css/mm.css">

	<link rel=stylesheet type="text/css" href="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/print.css" media="print">
	<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Alle News"
		href="http://www.journal-frankfurt.de/rss/news_alle.xml" />
	<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Journal Frankfurt News"
		href="http://www.journal-frankfurt.de/rss/news.xml" />
	<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Party-News"
		href="http://www.journal-frankfurt.de/rss/news_party.xml" />
	<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Gastro-News"
		href="http://www.journal-frankfurt.de/rss/news_gastro.xml" />
	<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Pflasterstrand"
		href="http://www.pflasterstrand.net/blog/feed/" />
	<link rel="shortcut icon" href="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/apple_touch_icon.png" />
	<script type="text/javascript" language="JavaScript" src="/template/default/portalneu/player/swfobject.js"></script>
	<script type="text/javascript" language="JavaScript" src="/js/jquery-3.0.0.min.js"></script>
	<!-- <script type="text/javascript" src="/js/jquery-1.7.min.js"></script> -->
	<script type="text/javascript" src="/js/jquery.mousewheel-3.1.13.js"></script>
	<script type="text/javascript" language="JavaScript" src="/js/jquery-ui-1.12.1/jquery-ui.min.js"
		charset="UTF-8"></script>

	<script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
	<script type="text/javascript" src="/js/swiper/dist/js/swiper.min.js"></script>
	<script type="text/javascript" language="JavaScript" src="/js/func.js" charset="UTF-8"></script>
	<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="/js/swiper/dist/css/swiper.min.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="/js/jquery-ui-1.12.1/jquery-ui.min.css">


<script>
		// Code zum ausschalten von Google Analytics
		// Set to the same value as the web property used on the site
		var gaProperty = 'UA-1678217-2';

		// Disable tracking if the opt-out cookie exists.
		var disableStr = 'ga-disable-' + gaProperty;
		if (document.cookie.indexOf(disableStr + '=true') > -1) {
			window[disableStr] = true;
		}

		// Opt-out function
		function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[disableStr] = true;
			alert('Google Analytics wurde deaktiviert');
		}
	</script>
	<script type="text/javascript" language="JavaScript">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</script>
	
	<title> Frankfurt Geht Aus! Lokal-Nachrichten - Schlosshotel Kronberg - Weltklasse im Taunus</title>
	<link rel="stylesheet" type="text/css" href="/js/cookieconsent.min.css" />
	<style type="text/css">
		.cc-message {
			color: #ffffff;
		}
	</style>
<!--	<script src="/js/cookieconsent.min.js"></script>
	<script>
		window.addEventListener("load", function () {
			window.cookieconsent.initialise({
				"palette": {
					"popup": {
						"background": "#000"
					},
					"button": {
						"background": "#f1d600"
					}
				},
				"theme": "classic",
				"content": {
					"message": "Cookies sind eine wichtige Erg&auml;nzung unserer Dienste. Mit der Nutzung unserer Dienste erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden.",
					"dismiss": "OK",
					"link": "Weitere Informationen",
					"href": "/service_datenschutz"
				}
			})
		});
	</script>
-->
    <script src="https://cdn.consentmanager.mgr.consensu.org/delivery/cookieblock.min.js" data-cmp-ab="1"></script>
    <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
	<script type="text/javascript" src="/template/assets/js/mm.js"></script>
    <script>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</script>


</head>

<body class="template-gastro">
	<div id="top"></div>
	<div id="fb-root"></div>
	<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=107556789371134";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
<div id="complete" style="margin: auto;">
    <div id="skyscraper" style="float: right; background: transparent"></div>



<div class="skyscraper" style="float: right;">
    <div id='div-gpt-ad-1370008136608-1' style='width:160px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1370008136608-1');
            });
        </script>
    </div>
</div>
<div id='div-gpt-ad-1380534934763-0' style='width:1px; height:1px;'>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1380534934763-0');
        });
    </script>
</div>



    <div id="outercontent">
        <style>
.supersize { background-image: url(https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/logo_gastro_2021.svg); background-repeat: no-repeat; background-position: top left; }
*[class="supersize"] { background-image: url(https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/logo_gastro_2021.svg); background-repeat: no-repeat; background-position: top left; }
</style>

<div id="supersize" style="background: transparent; float: left"></div>

<div class="supersize" style="">
		<div id="ads_supersize_div" style="float: right; margin-right: 5px; position: relative; z-index: 7999">
			<div id='div-gpt-ad-1370008136608-2' style='width:728px; height:90px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370008136608-2'); });
			</script>
			</div>
		</div>
		<div id="home"><a href="/" style="display: block;">&nbsp;</a></div>
</div>
 <style>
.top-suche-komplett { float: left; margin-top: 0px; position: relative; left: 137px; top: 8px; width: 302px; margin-bottom: 60px; }
.top-suche-suchfeld { float: left; margin-right: 3px; }
</style>

	<div class="top-suche-komplett" id="top_navi_journal" style="margin-top: 0px; border-top: none;">
		<!-- a href="/service_info/"><div class="top-suche">Info</div></a>
		<div class="top-suche">|</div -->
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"> eMags</a>
		<div class="top-suche">|</div>
		<a href="https://epaper.journal-frankfurt.de" data-fancybox-type="iframe" class="top-suche fancyboxIframe" style="text-decoration:none"> ePaper</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_shop_digital" class="top-suche" style="text-decoration:none"> Apps</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/abo" class="top-suche" style="text-decoration:none">Abo</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/shop" class="top-suche" style="text-decoration:none">Shop</a>

		<div class="top-suche-suchfeld">
			<form class="nullabstand" action="/" method="GET">
				<input type="hidden" name="src" value="journal_suche">
				<input type="text" name='suchwort' id="portal_suche" value="journalportal.de-Suche" class="top-suche-input" onfocus="if(this.value == 'journalportal.de-Suche') this.value=''; this.style.backgroundColor='#fff'">
				<script>
					querys = loadQueryString();
					if( (typeof querys['src']) !='undefined' &&
						querys['src']!='' &&
						querys['src']=='journal_suche' &&
						(typeof querys['suchwort']) !='undefined' &&
						querys['suchwort']!=''
					){ document.getElementById('portal_suche').value= urldecode( querys['suchwort'] ); }
				</script>
			</form>
		</div>

		<div style="float: right;  margin-top: 3px;">
			<select class="top-suche-input" style="width: 157px; height: 20px; padding: 2px;" name="themes" onchange="location.href='/index.php?src=gastro_news&rubrik=26&rubrik_rewrite=Kuechengefluester&id=38318&id_rewrite=Schlosshotel-Kronberg-Weltklasse-im-Taunus&theme='+this.value;"><option value="journal" >Skin: Journal Frankfurt</option>
<option value="pur" >Skin: welovepur.de</option>
<option value="npblue" >Skin: Newspaperblue</option>
<option value="kino" >Skin: Kinojournal</option>
<option value="gastro" selected>Skin: Genussmagazin</option>
<option value="npgreen" >Skin: Newspapergreen</option>
<option value="kalender" >Skin: Kalender</option>
<option value="art" >Skin: Art Kaleidoscope</option>
<option value="default" >Skin: Neutralgrau</option>
</select>
		</div>

		<div class="clear"></div>
	</div>

	<div class="top-suche-komplett" id="top_navi_pur" style="margin-top: 73px;">
		<a href="http://www.facebook.com/welovepur" class="top-suche" style="text-decoration:none" target="_blank"><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/facebook.png" align="absmiddle" style="margin-top:-4px;"> Facebook</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_feeds/" class="top-suche" style="text-decoration:none"><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/rss.png" align="absmiddle" style="margin-top:-4px;margin-left:0px;"> RSS</a>
		<div class="top-suche" style="margin-left:0px;">|</div>
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/emag.png" align="absmiddle" style="margin-top:-4px;margin-left:0px;"> eMags</a>
		<!-- div class="top-suche">|</div>
		<a href="/service_impressum/" class="top-suche">Impressum</a>
		<div class="top-suche">|</div>
		<!-- div class="top-suche">|</div>
		<a href="/service_kontakt/" class="top-suche">Kontakt</a -->
		<a href="https://www.journal-frankfurt.de/service_kontakt/" class="top-suche" style="float: right; margin-left:13px;margin-right:3px;">Kontakt</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="top-suche" style="float: right;">Mediadaten</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_impressum/" class="top-suche" style="float: right; margin-right: 16px;">Impressum</a>
	</div>

	<div class="top-suche-komplett" id="top_navi_genuss" style="margin-top: 0px; border-top: none;">
		<!-- a href="/service_info/"><div class="top-suche">Info</div></a>
		<div class="top-suche">|</div -->
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"> eMags</a>
		<div class="top-suche">|</div>
		<a href="https://epaper.journal-frankfurt.de" data-fancybox-type="iframe" class="top-suche fancyboxIframe" style="text-decoration:none" target="_blank"> ePaper</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_shop_digital" class="top-suche" style="text-decoration:none"> Apps</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/abo" class="top-suche" style="text-decoration:none">Abo</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/shop" class="top-suche" style="text-decoration:none">Shop</a>
	</div>

	<div class="top-suche-komplett" id="top_navi_kino" style="margin-top: 0px; border-top: none;">
		<!-- a href="/service_info/"><div class="top-suche">Info</div></a>
		<div class="top-suche">|</div -->
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"> eMags</a>
		<div class="top-suche">|</div>
		<a href="https://epaper.journal-frankfurt.de" data-fancybox-type="iframe" class="top-suche fancyboxIframe" style="text-decoration:none" target="_blank"> ePaper</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_shop_digital" class="top-suche" style="text-decoration:none"> Apps</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/abo" class="top-suche" style="text-decoration:none">Abo</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/shop" class="top-suche" style="text-decoration:none">Shop</a>
	</div>
 <div class="content-full" id="MODUL-ID-1135">
	<div id="MODUL-ID-1135_content" style="clear: both;">
		<style>
    .rotate_hamburger {
        -moz-transition: all 0.25s linear;
        -webkit-transition: all 0.25s linear;
        transition: all 0.25s linear;
		width: 24px; 
		height: 24px; 
		margin-right: 5px; 
		margin-top: -10px; 
		vertical-align: -5.25px;
    }
    
    .rotate_hamburger.down {
        -ms-transform: rotate(90deg);
        -moz-transform: rotate(90deg);
        -webkit-transform: rotate(90deg);
        transform: rotate(90deg);
    }
    
    
</style>
<div class="super">
    <div id="header_journal">
        <ul>
            <li id="hamburger">
                <a href="javascript: toggleSitemap()">
                    <img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icon-hamburger-menu.png" class="rotate_hamburger"> Men&uuml;
                </a>
            </li>
            <li class="current"><a href="https://www.journal-frankfurt.de/">Nachrichten</a></li>
            <li><a href="https://www.journal-kalender.de/">Veranstaltungen</a></li>
            <li><a href="https://www.kinojournal-frankfurt.de/">Kino</a></li>
            <li>
                <a href="http://www.genussmagazin-frankfurt.de/">Essen+Trinken</a>
            </li>
            <li><a href="https://journal-live.reservix.de/" target="_blank">Tickets</a></li>
            <li class="super-search">
                <a href="javascript: toggleSuche()">Suche 
                    <span class="toggle">
                        <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                        <img src="/template/assets/icons/icon-search_active.png" class="active ">
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="smallMenu" id="rubriken_journal">
        <div class="smallMenuContent">
            <div class="center">
                <div class="outer-left">
                    <a href=""><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/kanal_logo_small.svg"></a>
                </div>
                <div class="outer-right">
                    <ul>
                        <li>
                            <a href="https://www.journal-frankfurt.de/abo">Abo</a>
                        </li>
                        <li>
                            <a href="https://www.journal-frankfurt.de/shop">Shop</a>
                        </li>
                    </ul>
                </div>
                <ul>
                    <li class="toggle-menu">
                        <a href="javascript: toggleSitemap()"><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icon-hamburger-menu.png" class="rotate_hamburger"> Men&uuml;</a>
                    </li>
                    <li class="start"><a href="/">Der Tag</a></li>
                    <li><div class="menu_bullet"></div></li>
                    <li id="jfrub_10"><a href="/journal_news/Politik-10.html">Politik</a></li>
                    <li id="jfrub_2"><a href="/journal_news/Gesellschaft-2.html">Gesellschaft</a></li>
                    <li id="jfrub_9"><a href="/journal_news/Kultur-9.html">Kultur</a></li>
                    <li id="jfrub_7"><a href="/journal_news/Wirtschaft-7.html">Wirtschaft</a></li>
                    <li id='jfrub_58'><a href="/journal_news/Wohnen-58.html">Wohnen</a></li>
                    <li id='jfrub_77'><a href="/journal_news/Mobilitaet-77.html">Mobilit&auml;t</a></li>
                    <li id="jfrub_4"><a href="/journal_news/Sport-4.html">Sport</a></li>
                    <li id="jfrub_6"><a href="/journal_news/Stil-6.html">Stil</a></li>
                    <li id="jfrub_8"><a href="/journal_news/Kinder-8.html">Kinder</a></li>
                    <li class="extra"><div class="menu_bullet"></div></li>
                    <!-- li class="extra divider"><a href="https://journal-live.reservix.de">Tickets</a></li -->
                    <li class="extra"><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.frankfurter-stadtevents.de">Stadtführungen</a></li>
                    <li class="small-menu-search">
                        <a href="javascript: toggleSuche()">
                            Suche 
                            <span class="toggle">
                                <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                                <img src="/template/assets/icons/icon-search_active.png" class="active ">
                            </span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <div id="header_kalender">
        <ul>
            <li id="hamburger">
                <a href="Javascript: toggleSitemap()"><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icon-hamburger-menu.png" class="rotate_hamburger"> Men&uuml;
                </a>
            </li>
            <li><a href="https://www.journal-frankfurt.de/">Nachrichten</a></li>
            <li id="current"><a href="https://www.journal-kalender.de/">Veranstaltungen</a></li>
            <li><a href="https://www.kinojournal-frankfurt.de/">Kino</a></li>
            <li><a href="http://www.genussmagazin-frankfurt.de/">Essen+Trinken</a></li>
            <li><a href="https://journal-live.reservix.de/" target="_blank">Tickets</a></li>
            <li class="super-search">
                <a href="javascript: toggleSuche()">Suche 
                    <span class="toggle">
                        <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                        <img src="/template/assets/icons/icon-search_active.png" class="active ">
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="smallMenu" id="rubriken_kalender">
        <div class="smallMenuContent">
            <div class="center">
                <div class="outer-left">
                    <a href=""><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/kanal_logo_small.svg"></a>
                </div>
                <div class="outer-right">
                    <ul>
                        <li>
                            <a href="https://www.journal-frankfurt.de/abo">Abo</a>
                        </li>
                        <li>
                            <a href="https://www.journal-frankfurt.de/shop">Shop</a>
                        </li>
                    </ul>
                </div>
                <ul>
                    <li class="toggle-menu">
                        <a href="javascript: toggleSitemap()"><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icon-hamburger-menu.png" class="rotate_hamburger"> Men&uuml;</a>
                    </li>
                    <li class="start"><a href="/">Heute</a></li>
                    <li><div class="menu_bullet"></div></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=100">Film</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=150">Rock | Pop | Jazz</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=200">Nightlife</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=300">Klassik</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=400">Theater</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=500">Literatur</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=600">Kunst</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=700">Kinder</a></li>
                    <li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=800">Sport</a></li>
                    <li class="extra"><div class="menu_bullet"></div></li>
                    <!-- li class="extra divider"><a href="https://journal-live.reservix.de">Tickets</a></li -->
                    <li class="extra divider"><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.frankfurter-stadtevents.de">Stadtführungen</a></li>
                    <li class="extra"><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.genussakademie.com">Kochkurse</a></li>
                    <li class="small-menu-search">
                        <a href="javascript: toggleSuche()">
                            Suche 
                            <span class="toggle">
                                <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                                <img src="/template/assets/icons/icon-search_active.png" class="active ">
                            </span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div id="header_kino">
        <ul>
            <li id="hamburger">
                <a href="Javascript: toggleSitemap()"><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icon-hamburger-menu.png" class="rotate_hamburger"> Men&uuml;
                </a>
            </li>
            <li><a href="https://www.journal-frankfurt.de/">Nachrichten</a></li>
            <li><a href="https://www.journal-kalender.de/">Veranstaltungen</a></li>
            <li id="current"><a href="https://www.kinojournal-frankfurt.de/">Kino</a></li>
            <li><a href="http://www.genussmagazin-frankfurt.de/">Essen+Trinken</a></li>
            <li><a href="https://journal-live.reservix.de/" target="_blank">Tickets</a></li>
            <li class="super-search">
                <a href="javascript: toggleSuche()">Suche 
                    <span class="toggle">
                        <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                        <img src="/template/assets/icons/icon-search_active.png" class="active ">
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="smallMenu" id="rubriken_kino">
        <div class="smallMenuContent">
            <div class="center">
                <div class="outer-left">
                    <a href=""><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/kanal_logo_small.svg"></a>
                </div>
                <div class="outer-right">
                    <ul>
                        <li>
                            <a href="https://www.journal-frankfurt.de/abo">Abo</a>
                        </li>
                        <li>
                            <a href="https://www.journal-frankfurt.de/shop">Shop</a>
                        </li>
                    </ul>
                </div>
                <ul>
                    <li class="toggle-menu">
                        <a href="javascript: toggleSitemap()"><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icon-hamburger-menu.png" class="rotate_hamburger"> Men&uuml;</a>
                    </li>
                    <li id="current"><a href="/">Filmplakat</a></li>
                    <li><div class="menu_bullet"></div></li>
                    <li><a href="/?src=kino_neustarts">Neustarts</a></li>
                    <li><a href="/?src=kino_blockbuster">Blockbuster</a></li>
                    <li><a href="/?src=kino_heute_im_kino">Heute im Kino</a></li>
                    <li><a href="/?src=kino_alle_filme">Diese Woche im Kino</a></li>
                    <li><a href="/?src=kino_location">Alle Kinos</a></li>
                    <li class="small-menu-search">
                        <a href="javascript: toggleSuche()">
                            Suche 
                            <span class="toggle">
                                <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                                <img src="/template/assets/icons/icon-search_active.png" class="active ">
                            </span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
    <div id="header_gastro">
        <ul>
            <li id="hamburger">
                <a href="Javascript: toggleSitemap()"><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icon-hamburger-menu.png" class="rotate_hamburger"> Men&uuml;
                </a>
            </li>
            <li><a href="https://www.journal-frankfurt.de/">Nachrichten</a></li>
            <li><a href="https://www.journal-kalender.de/">Veranstaltungen</a></li>
            <li><a href="https://www.kinojournal-frankfurt.de/">Kino</a></li>
            <li id="current"><a href="http://www.genussmagazin-frankfurt.de/">Essen+Trinken</a></li>
            <li><a href="https://journal-live.reservix.de/" target="_blank">Tickets</a></li>
            <li class="super-search">
                <a href="javascript: toggleSuche()">Suche 
                    <span class="toggle">
                        <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                        <img src="/template/assets/icons/icon-search_active.png" class="active ">
                    </span>
                </a>
            </li>
        </ul>
    </div>
    <div class="smallMenu" id="rubriken_gastro">
        <div class="smallMenuContent">
            <div class="center">
                <div class="outer-left">
                    <a href=""><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/kanal_logo_small.png"></a>
                </div>
                <div class="outer-right">
                    <ul>
                        <li>
                            <a href="https://www.journal-frankfurt.de/abo">Abo</a>
                        </li>
                        <li>
                            <a href="https://www.journal-frankfurt.de/shop">Shop</a>
                        </li>
                    </ul>
                </div>
                <ul>
                    <li class="toggle-menu">
                        <a href="javascript: toggleSitemap()"><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icon-hamburger-menu.png" class="rotate_hamburger"> Men&uuml;</a>
                    </li>
                    <li class="start"><a href="/">Tageskarte</a></li>
                    <li><div class="menu_bullet"></div></li>
                    <li><a href="/gastro_news/">News f&uuml;r Genie&szlig;er</a></li>
                    <li><a href="/gastro_service/">Tipps f&uuml;r Genie&szlig;er</a></li>
                    <li><a href="/gastro_restaurant/">Restaurant-Tipp</a></li>
                    <li><a href="/gastro_events/">Genuss-Events</a></li>
                    <li><div class="menu_bullet"></div></li>
                    <li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.genussakademie.com">Kochkurse</a></li>
                    <li class="small-menu-search">
                        <a href="javascript: toggleSuche()">
                            Suche 
                            <span class="toggle">
                                <img src="/template/assets/icons/icon-search_inactive.png" class="inactive ">
                                <img src="/template/assets/icons/icon-search_active.png" class="active ">
                            </span>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
        <div class="suche" style="margin: auto; visibility: hidden; display: none;">
        <div class="sucheContent" style="max-width: 960px;">
            <div style="float: left; position: relative; left: 80px; padding-top: 18px;">Ihr Suchbegriff</div>
            <div style="float: right; padding-top: 17px;">
                <a href="javascript:toggleSuche()" style="font-size: 28px; color: #333;"><img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icon-close.png" style="margin-right: 15px; margin-top: -10px; vertical-align: -8px;"></a>
            </div>
            <form id="suche" name="eventsuche_form" method="GET" action="https://www.journal-frankfurt.de/">
                <input type="hidden" class="src" value="" name="src" />
                <input type="search" class="suche" id="stichwort" value="" name="stichwort">
                <button class="suche-submit" type="submit"><img src="/template/assets/icons/icon-search_form.png"></button>
                <!-- input type="submit" value="Suchen" -->
                <div class="clear" style="padding-top:5px;"></div>
            </form>
          
        </div>
    </div>
</div>
	</div>
</div>

        
        <div id="content">
            <div class="sitemap sitemap-header">
                <div class="clear">&nbsp;</div>

<div class="sitemap-wrapper">

	<div class="sitemap-column sitemap-journal">
		<a class="sitemap-column-header" href="https://www.journal-frankfurt.de/journal_news/">Nachrichten</a>
	</div>

	<div class="sitemap-column sitemap-kalender">
		<a class="sitemap-column-header" href="https://www.journal-kalender.de/">Veranstaltungen</a>
	</div>

	<div class="sitemap-column sitemap-kino">
		<a class="sitemap-column-header" href="https://www.kinojournal-frankfurt.de/">Kino</a>
	</div>

	<div class="sitemap-column sitemap-gastro">
		<a class="sitemap-column-header" href="http://www.genussmagazin-frankfurt.de/">Essen + Trinken</a>
	</div>

	<div class="sitemap-column sitemap-shop">
		<a class="sitemap-column-header" href="/shop">Abo + Shop</a>
	</div>

	<div class="sitemap-column" style="clear: left;">
		<ul class="sitemap-journal">
	    	<li><a href="/journal_news/Politik-10.html">Politik</a></li>
    		<li><a href="/journal_news/Gesellschaft-2.html">Gesellschaft</a></li>
    		<li><a href="/journal_news/Kultur-9.html">Kultur</a></li>
    		<li><a href="/journal_news/Wirtschaft-7.html">Wirtschaft</a></li>
    		<li><a href="/journal_news/Wohnen-58.html">Wohnen</a></li>
    		<li><a href="/journal_news/Mobilitaet-77.html">Mobilit&auml;t</a></li>
    		<li><a href="/journal_news/Sport-4.html">Sport</a></li>
    		<li><a href="/journal_news/Stil-6.html">Stil</a></li>
    		<li><a href="/journal_news/Kinder-8.html">Kinder</a></li>
  		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-kalender">
	    	<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=100">Film</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=150">Rock | Pop | Jazz</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=200">Nightlife</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=300">Klassik</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=400">Theater</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=500">Literatur</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=600">Kunst</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=700">Kinder</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=800">Sport</a></li>
  		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-kino">
	    	<li><a href="/?src=kino_heute_im_kino">Heute im Kino</a></li>
    		<li><a href="/?src=kino_alle_filme">Diese Woche</a></li>
    		<li><a href="/?src=kino_neustarts">Neustarts</a></li>
    		<li><a href="/?src=kino_location">Alle Kinos</a></li>
				<li>&nbsp;</li>
  		</ul>
		<p class="sitemap-column-header" style="margin-top: 16px;">Dienste</p>
		<ul>
			<li><a href="https://www.journal-frankfurt.de/journal_gewinnspiele/">Gewinnspiele</a>
			<li><a href="https://www.journal-frankfurt.de/journal_kleinanzeigen/">Kleinanzeigen</a>
    		<li><a href="https://journal-live.reservix.de/" target="_blank">Tickets</a></li>
			<!-- Social Media Start -->
			<div class="social-profiles">
			    <a class="social social-facebook" href="https://de-de.facebook.com/journalfrankfurt" style="font-size: 1.2em">
			      <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
			    </a>
			    <a class="social social-twitter" href="https://twitter.com/journalffm" style="font-size: 1.2em">
			      <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
			    </a>
			    <a class="social social-instagram" href="https://www.instagram.com/journalfrankfurt/" style="font-size: 1.2em">
			      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><!-- Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
			    </a>
			</div>
			<!-- Social Media Stop -->
		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-gastro">
    		<li><a href="/gastro_news/">News f&uuml;r Genie&szlig;er</a></li>
    		<li><a href="/gastro_service/">Tipps f&uuml;r Genie&szlig;er</a></li>
    		<li><a href="/gastro_restaurant/">Restaurant-Tipp</a></li>
    		<li><a href="/gastro_events/">Genuss-Events</a></li>
				<li>&nbsp;</li>
  		</ul>
			<p class="sitemap-column-header" style="margin-top: 16px;">Partner</p>
		<ul>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.genussakademie.com" target="_blank">Genussakademie</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.frankfurter-stadtevents.de" target="_blank">Frankfurter Stadtevents</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.citycard.de" target="_blank">City Card</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.museumsufercard.de" target="_blank">Museumsufer Card</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.wegweiser-kita-schule-frankfurt.de" target="_blank">Kita &amp; Schule</a></li>
			<li><a href="/frauen-guide/" target="_blank">Frauen-Guide-App</a></li>
		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-shop">
			<li><a href="https://www.journal-frankfurt.de/service_shop_abo/">Journal Abo</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_shop_start/">Journal Shop</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_shop_digital/">Apps</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_emags/">eMags</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://epaper.journal-frankfurt.de/">ePaper</a>
			</ul>
		<p class="sitemap-column-header" style="margin-top: 16px;">&Uuml;ber uns</p>
		<ul class="sitemap-kontakt">
			<li><a href="https://www.journal-frankfurt.de/service_kontakt/">Kontakt</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_mediadaten/">Mediadaten</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_impressum/">Impressum</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_rechtliches/">Nutzungsbedingungen</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_datenschutz/">Datenschutz</a></li>
			<li><a href="https://www.journal-frankfurt.de/journal_stellenanzeigen/">Freie Stellen</a></li>
		</ul>
	</div>

	<div class="clear"></div>
</div>

            </div>
                 

<script>var src='gastro_news';var ivw_tag='';</script><script>_gaq.push(['_trackPageview', 'gastro_news']);</script><script language="javascript">ajax_container='';</script><div id='gastro'><!-- Content-Column 11 Starts -->
<div id="11_spalte_11_0" name="11">
		<!-- MODUL Gastro News Einzel - START -->
	

<div id="DYNAMIC_MODUL_ID_552"><div class="content-full" id="MODUL-ID-552">
	<div id="MODUL-ID-552_content" style="clear: both;">
		<!-- Top NEWS Start -->
<div id="552" class="content" style="width: 100%; z-index: 1; background: transparent;">
    <div class="article-share-sticky sticky-fix">
        <style>
            .a2a_s__default {
                margin-bottom: 10px;
            }
        </style>
         <div class="social-share" style="position: relative; left: 0px; top: 0px;"><div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <!-- a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=https%3A%2F%2Fwww.genussmagazin-frankfurt.de%2F%2Fgastro_news%2FKuechengefluester-26%2FSchlosshotel-Kronberg-Weltklasse-im-Taunus-38318.html&amp;linkname=Weltklasse im Taunus"></a -->
            <a class="a2a_button_email"></a>
            <a class="a2a_button_print"></a>
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <!-- a class="a2a_button_google_plus"></a -->
            
        </div>      <script type="text/javascript">
                var a2a_config = a2a_config || {};
                a2a_config.linkname = "Schlosshotel Kronberg - Weltklasse im Taunus";
                a2a_config.linkurl = "https://www.genussmagazin-frankfurt.de//gastro_news/Kuechengefluester-26/Schlosshotel-Kronberg-Weltklasse-im-Taunus-38318.html";
                a2a_config.onclick = 1;
                a2a_config.locale = "de";
                </script>
                <script type="text/javascript" src="https://static.addtoany.com/menu/locale/de.js" charset="utf-8"></script>
                <script type="text/javascript" src="https://static.addtoany.com/menu/page.js"></script>
            </div>
            <!-- AddToAny END -->
		
    </div>


    <div class="inline-zweidrittel-left" style="margin-left: 126px;">
        
        <div class="container-text" style="padding-top: 3px; width: 740px; float: left;">
            <a class="fancybox-pics" title="Foto: Raman El Atiaoui"
                href="https://www.genussmagazin-frankfurt.de/image/news/alle/38318.jpg" data-fancybox-group="second">
                <div style="float: left; width: 640x;">
                    <img src="https://www.genussmagazin-frankfurt.de/image/news/alle/38318.jpg" width="640" border="0" style="margin-right: 8px; clear: both;"
                        alt="Foto: Raman El Atiaoui"
                        title="Foto: Raman El Atiaoui" />
                </div>
                
            </a> 
            <div style="font-size:11px; margin-top:3px; clear: both;">Foto: 
                    Raman El Atiaoui
                    
            </div>
            
        </div>
        
        <h2 class="container-spitztitel">Schlosshotel Kronberg</h2>
        <div>
            <h1 class="aufmacher-titel" style="display: block; clear: left;">
                Weltklasse im Taunus
            </h1>
            <!--
					Galerie -  mit  Display: none, ID: 0
					Video   -  mit  Display:  
					-->
        </div>
        <div>
            <div class="container-text" style="font-weight: bold; margin-bottom:15px;">
                Zum zehnten Mal in Folge blickt die internationale Reisebranche nach Kronberg: Das Schlosshotel Kronberg am Rande der Ortschaft wurde erneut mit dem World Travel Award als „Germany‘s Leading Resort“ ausgezeichnet.
            </div>
            <div class="container-text" style="margin-bottom:2px;"> Alle, die von der Hektik der Großstadt genug haben und einfach mal etwas Natur brauchen, empfängt das Schlosshotel Kronberg mit offenen Armen – und ganz viel Luxus. Besonders ist das Hotel allein schon wegen seiner Historie, die im Gesamtkonzept sowie in der Gestaltung der 61 Zimmer und Suiten aufgegriffen wurde. <br /><br />Am 18. November wurde das Luxusressort bereits zum zehnten Mal in Folge mit dem World Travel Award in der Kategorie „Germany's Leading Resort“ ausgezeichnet. Verliehen werden die Auszeichnungen in unterschiedlichen Kategorien von einer Jury aus Tourismusexperten, zu denen unter anderem Mitarbeiter in Reisebüros oder bei Reiseveranstaltern gehören. Die World Travel Awards gelten gemeinhin als eine der wichtigsten Auszeichnungen der internationalen Reisebranche.<br /><br />Zurückzuführen sei der Erfolg des Schlosshotels auf „den persönlichen Service und die ständig wachsende Vielfalt des gerade für ein Resort so wichtigen Angebots an Gastronomie- und Freizeiteinrichtungen“, erklärt General Manager Dominik Ritz. Zu diesem Angebot zählen das Schlossrestaurant Victoria, das Restaurant Enrico d’Assia, die Bar Frederick’s und im Sommer der Biergarten sowie der angrenzende Golfplatz und das "Beauty Cottage". Hier können sich Hotelgäste bei Massagen, Body- und Face-Treatments sowie Hairstyling verwöhnen lassen oder den "In-Room-Spa" von Sokai nutzen, der direkt aufs eigene Zimmer gebucht werden kann. Zusätzlich bietet das Schlosshotel Führungen durch die historischen Räume an. Ein Abstecher nach Kronberg lohnt sich also auch für diejenigen, die am Abend wieder zur Hektik der Großstadt zurückkehren wollen.<br /><br /><b>Schlosshotel Kronberg | Hotel Frankfurt, Kronberg, Hainstraße 25, Tel. 06173/70101</b>
            </div>
            <div class="clear" style="font-size: 1px; line-height: 1px;"></div>
        </div>

        
        <div class="clear"></div>
        <div class="container-autor" style="float: left; margin-top: 8px;">
            Web: <a class="extern" href="https://schlosshotel-kronberg.com/"
                target="_blank">schlosshotel-kronberg.com/</a> 
        </div>
        <div class="clear"></div>
        

        <div class="clear">&nbsp;</div>
        <div class="container-autor" style="float: left;">
            23. November 2021, 10.30 Uhr
        </div>
        <div class="container-autor" style="float: right;">
            liv
        </div>
        




        <div class="newsletter-teaser">
            <div class="header">
                <img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/kanal_logo_small.svg" alt="" />
                <div class="block">
                    <h4 class="h1">
                        <span class="toggle toggle-jdt">Journal – Der Tag</span>
                        <span class="toggle toggle-gnt">FRANKFURT GEHT AUS!</span>
                        <span class="toggle toggle-kjf">KinoJournal</span>
                        <span class="toggle toggle-jp">Journal LIVE</span>
                    </h4>
                    <h5 class="h2">
                        <span class="toggle toggle-jdt">Täglich in Ihrem E-Mail-Postfach: JOURNAL-News kostenlos abonnieren.</span>
                        <span class="toggle toggle-gnt">Jede Woche frisch im E-Mail-Postfach: Gastro-News kostenlos abonnieren.</span>
                        <span class="toggle toggle-kjf">Das Kinoprogramm der Woche kostenlos abonnieren.</span>
                        <span class="toggle toggle-jp">Die wöchentlichen Highlights aus dem
                            Veranstaltungskalender.</span>
                    </h5>
                </div>
            </div>

			<!-- Newsletter-Anmeldung Start -->
            <form name="newsletter_anmeldung" id="newsletter_anmeldung" action="" method="POST"
                onsubmit="add_newsletter('newsletter_anmeldung','newsletter_anmeldung_feedback');return false;">
                <div class="newsletter-detail" id="newsletter_anmeldungs_box">
                    <div class="row">
                        <div class="col col-8">
                            <div class="form-content">
                                <input type="hidden" id="newsletter_anmeldungs_letter_1" name="newsletter_anmeldungs_letter_1"
                                    value="jdt">
                                <input type="text" value="" id="newsletter_anmeldung_email"
                                    name="newsletter_anmeldungs_email" placeholder="Ihre E-Mail-Adresse" />
                            </div>
                            <div id="newsletter_anmeldung_feedback" class="feedback"></div>
                        </div>
                        <div class="col col-4 d-flex">
                            <button type="submit">Jetzt bestellen</button>
                        </div>
                    </div>
                </div>
            </form>
			<script>
			  url = window.location.href;
			  if (url.indexOf("genussmagazin-frankfurt.de") != -1) {
			  	emag = "gnt";
			    $('input#newsletter_anmeldungs_letter_1').attr('name','newsletter_anmeldungs_letter_2');
			    $('input#newsletter_anmeldungs_letter_1').attr('value',emag);
			  }
			</script>
			<!-- Newsletter-Anmeldung Ende -->
        </div>



        <div class="clear">&nbsp;</div>
        <div style="display:none; margin-top:8px;">
            <div class="clear">&nbsp;</div>
            <div class="facts-header" style="font-weight:bold;">Fotogalerie:  <span
                    style="font-size: inherit; font-weight: normal; margin-left: 8px"></span>
            </div>
            <div class="facts-content" style="overflow:hidden;height:68px;">
                {#TEMPLATE_news_einzel_GALERIE_WHILE#}
            </div>
            <div class="facts-footer">
                Klicken Sie auf ein Bild um die Fotogalerie zu starten ( Bilder)
            </div>
        </div>
    </div>
    <div class="clear">&nbsp;</div>
    <div class="clear">&nbsp;</div>
    <div class="linie" style="width: 972px;">&nbsp;</div>
</div>
	</div>
</div>
</div>
	<!-- MODUL Gastro News Einzel - STOP -->


</div>
<!-- Content-Column 11 Ends -->

<div class="clear"></div>
<!-- Left Content-Column of 23u13 Starts -->
<div id="23u13_spalte_23_1" alt="23" class="content-left" style="height:100%;">
		<!-- MODUL Gastro News Alle - START -->
	

<div id="DYNAMIC_MODUL_ID_547"><div class="content-zweidrittel" id="MODUL-ID-547">
	<div id="MODUL-ID-547_content" style="clear: both;">
		
<div class="rubrik-titel">Mehr Nachrichten aus dem Ressort Küchengeflüster</div>
<div class="clear">&nbsp;</div>





	
	



	<div class="clear"></div>
	<div id="547_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left">
			<a class="aufmacher aufmacher-genussmagazin" href="https://www.genussmagazin-frankfurt.de/gastro_news/Kuechengefluester-26/Apfelwein-Foehl-in-Neu-Isenburg-Verdrehte-Weihnachten-38363.html">
				<img src="https://www.genussmagazin-frankfurt.de/cache/images/news/q180/38363.jpg" width="140" height="140">
				
				<div class="aufmacher-text">
					<div class="container-spitztitel spitztitel-genussmagazin">Apfelwein Föhl in Neu-Isenburg</div>
					<div class="aufmacher-titel">Verdrehte Weihnachten</div>
					<div class="container-text"><b>Die aktuellen Entwicklungen</b>  sind für viele Gastronomiebetriebe ein Grund zur Sorge. In der Traditionsgaststätte Apfelwein Föhl in Neu-Isenburg lässt man sich jedoch nicht aus der Ruhe bringen und macht mit einer Deko-Idee aus der Not eine Tugend.
							<div class="listcredit">Text: Wanda Sachs </div>
					</div>
				</div>
			</a>
		</div>
	</div>
	
	
	



	<div class="clear"></div>
	<div id="547_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left">
			<a class="aufmacher aufmacher-genussmagazin" href="https://www.genussmagazin-frankfurt.de/gastro_news/Kuechengefluester-26/Pop-up-Kitchen-im-Bahnhofsviertel-Chef-PeyPey-im-Maxie-Eisen-38375.html">
				<img src="https://www.genussmagazin-frankfurt.de/cache/images/news/q180/38375.jpg" width="140" height="140">
				
				<div class="aufmacher-text">
					<div class="container-spitztitel spitztitel-genussmagazin">Pop-up-Kitchen im Bahnhofsviertel</div>
					<div class="aufmacher-titel">Chef PeyPey im Maxie Eisen</div>
					<div class="container-text"><b>Vom 2. bis</b>  4. Dezember macht Landwehrstübchen-Inhaber und Pop-up-König Peyman Far alias Chef PeyPey den Gastgeber im Maxie Eisen. Auf dem Programm steht ein Fünf-Gänge-Menü, zubereitet von Roland Balde (Landwehrstübchen) und Nunzio Autiero (ehemals Carmelo Greco).
							<div class="listcredit">Text: liv / Foto: © Peyman Far</div>
					</div>
				</div>
			</a>
		</div>
	</div>
	
	
		<div id="banner_fullsize_div" style="text-align: center; margin-bottom: 8px; margin-top:2px;padding-top:20px;">
			<!-- Gastro_Startseite_Fullsize -->
			<div id='div-gpt-ad-1370008136608-0' style='text-align:center;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370008136608-0'); });
				</script>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
	
	



	<div class="clear"></div>
	<div id="547_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left">
			<a class="aufmacher aufmacher-genussmagazin" href="https://www.genussmagazin-frankfurt.de/gastro_news/Kuechengefluester-26/Apfelwein-Veredelung-Kalt-gemacht-38356.html">
				<img src="https://www.genussmagazin-frankfurt.de/cache/images/news/q180/38356.jpg" width="140" height="140">
				
				<div class="aufmacher-text">
					<div class="container-spitztitel spitztitel-genussmagazin">Apfelwein-Veredelung</div>
					<div class="aufmacher-titel">Kalt gemacht</div>
					<div class="container-text"><b>Aus Apfelwein wird</b>  Apfeltau. Philipp Mörschel und Christian Holzschuh haben eine eigene Methode zur Apfelwein-Veredelung entwickelt: die sogenannte Eisdestillation. Die Start-up-Gründer erzählen, wie es zu der Idee kam und worauf sie besonders Wert legen.
							<div class="listcredit">Text: Lisa Veitenhansl / Foto: © Apfeltau</div>
					</div>
				</div>
			</a>
		</div>
	</div>
	
	
	



	<div class="clear"></div>
	<div id="547_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left">
			<a class="aufmacher aufmacher-genussmagazin" href="https://www.genussmagazin-frankfurt.de/gastro_news/Kuechengefluester-26/Gaststaetten-Wettbewerb-Die-besten-Dorfgasthaeuser-in-Hessen-38338.html">
				<img src="https://www.genussmagazin-frankfurt.de/cache/images/news/q180/38338.jpg" width="140" height="140">
				
				<div class="aufmacher-text">
					<div class="container-spitztitel spitztitel-genussmagazin">Gaststätten-Wettbewerb</div>
					<div class="aufmacher-titel">Die besten Dorfgasthäuser in Hessen</div>
					<div class="container-text"><b>Als Zeichen der</b>  Wertschätzung und Unterstützung der Gastronomie in Zeiten der Corona-Krise veranstaltet die hessische Landesregierung zusammen mit dem DEHOGA Hessen einen Wettbewerb für Dorfgaststätten in ganz Hessen.
							<div class="listcredit">Text: Wanda Sachs / Foto: © by Hessische Staatskanzlei_Hirche</div>
					</div>
				</div>
			</a>
		</div>
	</div>
	
	
	


<div class="linie">&nbsp;</div>


	
	
	
	
	<!-- div style="float: left; text-align: center; padding: 0px 4px 6px;" -->
	
		<!-- a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/gastro_news/Kuechengefluester-26/Seite-1.html"><b>1</b></a -->
	
		<!-- a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/gastro_news/Kuechengefluester-26/Seite-2.html">2</a -->
	
		<!-- a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/gastro_news/Kuechengefluester-26/Seite-3.html">3</a -->
	
		<!-- a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/gastro_news/Kuechengefluester-26/Seite-4.html">4</a -->
	
		<!-- a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="">...</a -->
	
		<!-- a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/gastro_news/Kuechengefluester-26/Seite-192.html">192</a -->
	
	<!-- /div -->
	
	
	<a href="/gastro_news/Kuechengefluester-26/Seite-2.html" title="Naechste Seite" style="float: right; font-size: 15px; text-decoration: none; text-align: right; display: block; width: 42%; padding-bottom: 8px;">&Auml;ltere Beitr&auml;ge <img src="https://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icon-arrow-right.png" style="vertical-align: -8px"></a>
	
    <div class="clear" style="font-size: 5px; line-height: 12px;"></div>
    <div class="clear" style="margin-left: 5px; border-top: 1px solid #ddd;">&nbsp;</div>


<div class="clear">&nbsp;</div>
<div class="clear">&nbsp;</div>

	</div>
</div>
</div>
	<!-- MODUL Gastro News Alle - STOP -->


</div>
<!-- Left Content-Column of 23u13 Ends -->

<!-- Right Content-Column of 23u13 Starts -->
<div id="23u13_spalte_13_1" alt="13" class="content-right" style="height:100%;">
		<!-- MODUL Gastro News Meistgelesen - START -->
	

<div id="DYNAMIC_MODUL_ID_548"><div class="content-eindrittel" id="MODUL-ID-548">
	<div id="MODUL-ID-548_content" style="clear: both;">
		<h1 class="rubrik-titel">Meistgelesen<div class="container-text" style="float: right; padding-top: 8px;"></div></h1>

<ol style="line-height:120%; margin-left: 10px;">
	
	<li><a class="navi" href="/gastro_news/Top-Themen-34/Der-Restauranttest-der-Woche-Grillhaus-Kastanien-38178.html" title='Grillhaus Kastanien'><div class="container-spitztitel-nofloat">Der Restauranttest der Woche</div><strong style="color: black;">Grillhaus Kastanien</strong><!-- br> &nbsp;... --></a></li>
	
	<li><a class="navi" href="/gastro_news/Auf-und-Zu-19/Neueroeffnung-am-MainTor-SoHo-in-Mainhattan-38298.html" title='SoHo in Mainhattan'><div class="container-spitztitel-nofloat">Neueröffnung am MainTor</div><strong style="color: black;">SoHo in Mainhattan</strong><!-- br> &nbsp;... --></a></li>
	
	<li><a class="navi" href="/gastro_news/Auf-und-Zu-19/Brasserie-Moulins-im-Dorint-Parkhotel-Bad-Vilbel-Frankreich-in-der-Wetterau-38276.html" title='Frankreich in der Wetterau'><div class="container-spitztitel-nofloat">Brasserie Moulins im Dorint Parkhotel Bad Vilbel</div><strong style="color: black;">Frankreich in der Wetterau</strong><!-- br> &nbsp;... --></a></li>
	
	<li><a class="navi" href="/gastro_news/Kuechengefluester-26/FRANKFURT-GEHT-AUS-Gaense-Ticker-Die-besten-Gaense-Adressen-38283.html" title='Die besten Gänse-Adressen'><div class="container-spitztitel-nofloat">FRANKFURT GEHT AUS!-Gänse-Ticker</div><strong style="color: black;">Die besten Gänse-Adressen</strong><!-- br> &nbsp;... --></a></li>
	
	<li><a class="navi" href="/gastro_news/Auf-und-Zu-19/Caf-Amalia-Fruehstueck-bei-Amalia-38263.html" title='Frühstück bei Amalia'><div class="container-spitztitel-nofloat">Café Amalia</div><strong style="color: black;">Frühstück bei Amalia</strong><!-- br> &nbsp;... --></a></li>
	
</ol>

	</div>
</div></div>
	<!-- MODUL Gastro News Meistgelesen - STOP -->

	<!-- MODUL Journal Banner Medium Rectangle - START -->
	

<div class="content-eindrittel" id="MODUL-ID-1139">
	<div id="MODUL-ID-1139_content" style="clear: both;">
		<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/13553703/Journal_Content_Ad', [300, 250], 'div-gpt-ad-1607949497153-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /13553703/Journal_Content_Ad -->
<div id='div-gpt-ad-1607949497153-0' style='margin-left: 10px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607949497153-0'); });
  </script>
</div>
<div class="clear">&nbsp;</div>

	</div>
</div>
	<!-- MODUL Journal Banner Medium Rectangle - STOP -->

	<!-- MODUL Common Social Profile - START -->
	

<div id="DYNAMIC_MODUL_ID_1153"><div class="content-eindrittel" id="MODUL-ID-1153">
	<div id="MODUL-ID-1153_content" style="clear: both;">
		<div class="social-profiles">
  <div class="rubrik-titel">Social Media</div>
  <div class="sidebar-content">
    <a class="social social-facebook" href="https://de-de.facebook.com/journalfrankfurt">
      <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
    </a>
    <a class="social social-twitter" href="https://twitter.com/journalffm">
      <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
    </a>
    <a class="social social-instagram" href="https://www.instagram.com/journalfrankfurt/">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><!-- Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
    </a>
  </div>
</div>


	</div>
</div></div>
	<!-- MODUL Common Social Profile - STOP -->


</div>
<!-- Right Content-Column of 23u13 Ends -->
<div class="clear"></div></div> <div class="clear">&nbsp;</div>
<div class="sitemap sitemap-footer">
	<div class="clear">&nbsp;</div>

<div class="sitemap-wrapper">

	<div class="sitemap-column sitemap-journal">
		<a class="sitemap-column-header" href="https://www.journal-frankfurt.de/journal_news/">Nachrichten</a>
	</div>

	<div class="sitemap-column sitemap-kalender">
		<a class="sitemap-column-header" href="https://www.journal-kalender.de/">Veranstaltungen</a>
	</div>

	<div class="sitemap-column sitemap-kino">
		<a class="sitemap-column-header" href="https://www.kinojournal-frankfurt.de/">Kino</a>
	</div>

	<div class="sitemap-column sitemap-gastro">
		<a class="sitemap-column-header" href="http://www.genussmagazin-frankfurt.de/">Essen + Trinken</a>
	</div>

	<div class="sitemap-column sitemap-shop">
		<a class="sitemap-column-header" href="/shop">Abo + Shop</a>
	</div>

	<div class="sitemap-column" style="clear: left;">
		<ul class="sitemap-journal">
	    	<li><a href="/journal_news/Politik-10.html">Politik</a></li>
    		<li><a href="/journal_news/Gesellschaft-2.html">Gesellschaft</a></li>
    		<li><a href="/journal_news/Kultur-9.html">Kultur</a></li>
    		<li><a href="/journal_news/Wirtschaft-7.html">Wirtschaft</a></li>
    		<li><a href="/journal_news/Wohnen-58.html">Wohnen</a></li>
    		<li><a href="/journal_news/Mobilitaet-77.html">Mobilit&auml;t</a></li>
    		<li><a href="/journal_news/Sport-4.html">Sport</a></li>
    		<li><a href="/journal_news/Stil-6.html">Stil</a></li>
    		<li><a href="/journal_news/Kinder-8.html">Kinder</a></li>
  		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-kalender">
	    	<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=100">Film</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=150">Rock | Pop | Jazz</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=200">Nightlife</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=300">Klassik</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=400">Theater</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=500">Literatur</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=600">Kunst</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=700">Kinder</a></li>
    		<li><a href="/?src=kalender&wo=0&wann=heute&oberrubrik=800">Sport</a></li>
  		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-kino">
	    	<li><a href="/?src=kino_heute_im_kino">Heute im Kino</a></li>
    		<li><a href="/?src=kino_alle_filme">Diese Woche</a></li>
    		<li><a href="/?src=kino_neustarts">Neustarts</a></li>
    		<li><a href="/?src=kino_location">Alle Kinos</a></li>
				<li>&nbsp;</li>
  		</ul>
		<p class="sitemap-column-header" style="margin-top: 16px;">Dienste</p>
		<ul>
			<li><a href="https://www.journal-frankfurt.de/journal_gewinnspiele/">Gewinnspiele</a>
			<li><a href="https://www.journal-frankfurt.de/journal_kleinanzeigen/">Kleinanzeigen</a>
    		<li><a href="https://journal-live.reservix.de/" target="_blank">Tickets</a></li>
			<!-- Social Media Start -->
			<div class="social-profiles">
			    <a class="social social-facebook" href="https://de-de.facebook.com/journalfrankfurt" style="font-size: 1.2em">
			      <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
			    </a>
			    <a class="social social-twitter" href="https://twitter.com/journalffm" style="font-size: 1.2em">
			      <svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
			    </a>
			    <a class="social social-instagram" href="https://www.instagram.com/journalfrankfurt/" style="font-size: 1.2em">
			      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><!-- Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>
			    </a>
			</div>
			<!-- Social Media Stop -->
		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-gastro">
    		<li><a href="/gastro_news/">News f&uuml;r Genie&szlig;er</a></li>
    		<li><a href="/gastro_service/">Tipps f&uuml;r Genie&szlig;er</a></li>
    		<li><a href="/gastro_restaurant/">Restaurant-Tipp</a></li>
    		<li><a href="/gastro_events/">Genuss-Events</a></li>
				<li>&nbsp;</li>
  		</ul>
			<p class="sitemap-column-header" style="margin-top: 16px;">Partner</p>
		<ul>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.genussakademie.com" target="_blank">Genussakademie</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.frankfurter-stadtevents.de" target="_blank">Frankfurter Stadtevents</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.citycard.de" target="_blank">City Card</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.museumsufercard.de" target="_blank">Museumsufer Card</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://www.wegweiser-kita-schule-frankfurt.de" target="_blank">Kita &amp; Schule</a></li>
			<li><a href="/frauen-guide/" target="_blank">Frauen-Guide-App</a></li>
		</ul>
	</div>
	<div class="sitemap-column">
		<ul class="sitemap-shop">
			<li><a href="https://www.journal-frankfurt.de/service_shop_abo/">Journal Abo</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_shop_start/">Journal Shop</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_shop_digital/">Apps</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_emags/">eMags</a></li>
			<li><a class="fancyboxIframe" data-fancybox-type="iframe" href="https://epaper.journal-frankfurt.de/">ePaper</a>
			</ul>
		<p class="sitemap-column-header" style="margin-top: 16px;">&Uuml;ber uns</p>
		<ul class="sitemap-kontakt">
			<li><a href="https://www.journal-frankfurt.de/service_kontakt/">Kontakt</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_mediadaten/">Mediadaten</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_impressum/">Impressum</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_rechtliches/">Nutzungsbedingungen</a></li>
			<li><a href="https://www.journal-frankfurt.de/service_datenschutz/">Datenschutz</a></li>
			<li><a href="https://www.journal-frankfurt.de/journal_stellenanzeigen/">Freie Stellen</a></li>
		</ul>
	</div>

	<div class="clear"></div>
</div>

</div>

        </div>
        <div class="clear"></div>
    </div>
    <div class="clear"></div>
</div>
<div id="ads_layer_div" style="position:absolute;top:200px;left:200px;z-index:999999999">
</div>
<a href="#top" class="totop" title="nach oben scrollen">
	<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
		y="0px" viewBox="0 0 100 100" style="enable-background:new 0 0 100 100;" xml:space="preserve">
		<path d="M83.75,60.76L83.75,60.76L54.01,31.03c-1.62-1.62-4.06-2.11-6.18-1.23c-1.09,0.45-1.98,1.23-2.6,2.18L16.25,60.96
	c-2.21,2.21-2.21,5.8,0,8.02c2.21,2.21,5.8,2.21,8.02,0L50.1,43.15l25.63,25.63c2.21,2.21,5.8,2.21,8.02,0
	C85.96,66.57,85.96,62.98,83.75,60.76z" />
	</svg>
</a>
</body>

</html>