<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Das ist der Knöller! - Verfahren gegen Bernd Knöller eingestellt!"/>
<meta property="og:site_name" content="GenussMagazin Frankfurt"/>
<meta property="og:url" content="http://www.genussmagazin-frankfurt.de//gastro_news/Neues-aus-der-Szene-26/Das-ist-der-Knoeller-Verfahren-gegen-Bernd-Knoeller-eingestellt-35127.html"/>
<meta property="og:image" content="http://www.genussmagazin-frankfurt.de/cache/images/news/q180/35127.jpg"/>
<meta property="og:description" content="" />
<meta property="article:publisher" content="https://www.facebook.com/journalfrankfurt" />
<meta name="author" content="" />


<meta property="fb:admins" content="1186179893" />
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=1156"/>
<meta name="google-translate-customization" content="24751b91b9a3c370-bbedc9be2a977878-g789f634f0b7178d1-10"></meta>
<meta name="msapplication-config" content="none"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>

<!-- link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' -->
<link rel=stylesheet type="text/css" href="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/base.css">
<link rel=stylesheet type="text/css" href="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/print.css" media="print">
<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Alle News" href="http://www.journal-frankfurt.de/rss/news_alle.xml" />
<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Journal Frankfurt News" href="http://www.journal-frankfurt.de/rss/news.xml" />
<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Party-News" href="http://www.journal-frankfurt.de/rss/news_party.xml" />
<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Gastro-News" href="http://www.journal-frankfurt.de/rss/news_gastro.xml" />
<link rel="alternate" type="application/rss+xml" title="journal-frankfurt.de: Pflasterstrand" href="http://www.pflasterstrand.net/blog/feed/" />
<link rel="shortcut icon" href="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/apple_touch_icon.png" />
<script type="text/javascript" language="JavaScript" src="/template/default/portalneu/player/swfobject.js"></script>
<script type="text/javascript" language="JavaScript" src="/js/func.js" charset="UTF-8"></script>
 <script type="text/javascript" language="JavaScript" src="/js/jquery-3.0.0.min.js"></script>
	<!-- <script type="text/javascript" src="/js/jquery-1.7.min.js"></script> -->
<script type="text/javascript" src="/js/jquery.mousewheel-3.1.13.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.pack.js"></script>
<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css" media="screen" />
	<script>
        // Code zum ausschalten von Google Analytics
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-1678217-2';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }

        // Opt-out function
        function gaOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableStr] = true;
            alert('Google Analytics wurde deaktiviert');
        }
	</script>
<script type="text/javascript" language="JavaScript">
$(document).ready(function() {
	$(".fancybox-pics").fancybox({
		wrapCSS    : 'fancybox-custom',
		openEffect : 'elastic',
		openSpeed  : 150,
		closeEffect : 'elastic',
		closeSpeed  : 150,
		closeClick : true,
		helpers : {

			title : {
				type : 'inside'
			},
		}
	});
});
	//var root_link     = 'http://www.genussmagazin-frankfurt.de/';	// 'http://www.genussmagazin-frankfurt.de/';
	var root_link     = '/';
	var template_path ='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/';
	var request_id    = 35127;

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1678217-2']);
    _gaq.push (['_gat._anonymizeIp']);
	//
	//_gaq.push(['_trackPageview'] , '/');
	_gaq.push(['_trackPageview']);

	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();

	googletag.cmd.push(function() {
		googletag.defineSlot('/13553703/Gastro_Unterseiten_Fullsize', [468, 60], 'div-gpt-ad-1370008136608-0').addService(googletag.pubads());
		googletag.defineSlot('/13553703/Gastro_Unterseiten_Skyscraper', [160, 600], 'div-gpt-ad-1370008136608-1').addService(googletag.pubads());
		googletag.defineSlot('/13553703/Gastro_Unterseiten_Supersize', [728, 90], 'div-gpt-ad-1370008136608-2').addService(googletag.pubads());
		googletag.defineSlot('/13553703/Gastro_Fullsize_Unterseiten_unten', [468, 60], 'div-gpt-ad-1370008136608-3').addService(googletag.pubads());
		
		
		googletag.defineSlot('/13553703/startseite_zahlpixel', [1, 1], 'div-gpt-ad-1380534934763-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

	var ads = new Object();
</script>

<title> Genuss Magazin Frankfurt Lokal-Nachrichten - Das ist der Knöller! - Verfahren gegen Bernd Knöller eingestellt!</title>
<link rel="stylesheet" type="text/css" href="/js/cookieconsent.min.css" />
	<style type="text/css">
		.cc-message{
			color: #ffffff;
		}
	</style>
<script src="/js/cookieconsent.min.js"></script>
	<script>
        window.addEventListener("load", function(){
            window.cookieconsent.initialise({
                "palette": {
                    "popup": {
                        "background": "#000"
                    },
                    "button": {
                        "background": "#f1d600"
                    }
                },
                "theme": "classic",
                "content": {
                    "message": "Cookies sind eine wichtige Erg&auml;nzung unserer Dienste. Mit der Nutzung unserer Dienste erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies verwenden.",
                    "dismiss": "OK",
                    "link": "Weitere Informationen",
                    "href": "/service_datenschutz"
                }
            })});
	</script>
</head>
<body style="background-image: url(http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/background_gastro.png);">
<!--
	<div
		id="nutzungs_einverstaendnis"
		style="
			position: fixed; top: 0; left: 0; right: 0; z-index: 999999999;
			background-color: #0f7fff; color: #afafff; border: 0 solid #0f0fff;
			margin-left: 0; margin-right: 0; margin-top: 0; margin-bottom: 0;
			padding-left: 10px; padding-right: 5px; padding-top: 0; padding-bottom: 0;
			font-weight: bold;
		">
		<script>
			function nutzungs_einverstaendnis_check(){
				var nutzer_ok = loadCookie('Nutzungs-Einverstaendnis');
				if(nutzer_ok != '') $('#nutzungs_einverstaendnis').hide();
			}
			nutzungs_einverstaendnis_check();
		</script>
		<span
			style="
				float: left;
		 		background-color: inherit; color: inherit; border: 0 solid #0f0fff;
		 		padding-left: 5px; padding-right: 5px; padding-top: 3px; padding-bottom: 3px;
		 		margin-left: 0; margin-right: 0; margin-top: 2px; margin-bottom: 2px;
		 		font-weight: inherit;
		 	">
			Cookies sind eine wichtige Ergänzung unserer Dienste.
			Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
		</span>
		<span
			style="
				float: right;
		 		background-color: #0f0fff; color: inherit; border: 0 solid #0f0fff;
		 		padding-left: 5px; padding-right: 5px; padding-top: 3px; padding-bottom: 2px;
		 		margin-left: 5px; margin-right: 5px; margin-top: 2px; margin-bottom: 3px;
		 		font-weight: inherit;
		 		cursor: pointer;
		 	"
		 	onclick="jetzt = new Date(); setCookie('Nutzungs-Einverstaendnis', jetzt.toLocaleString(), 365); nutzungs_einverstaendnis_check()"
		 	>
			OK
		</span>
		<a
			style="
				float: right;
				background-color: #0f0fff; color: inherit; border: 0 solid #0f0fff;
		 		padding-left: 5px; padding-right: 5px; padding-top: 3px; padding-bottom: 2px;
		 		margin-left: 5px; margin-right: 5px; margin-top: 2px; margin-bottom: 3px;
				font-weight: inherit;
			"
			href="http://www.journal-frankfurt.de/service_rechtliches">
			Weitere Informationen
		</a>
	</div>
	-->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=107556789371134";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
<div id="complete" style="margin: auto;">
		<div id="skyscraper" style="float: right; background: transparent"></div>

<!--[if IE 6]>
<style>
	.skyscraper { overflow: hidden; }
</style>
<![endif]-->

<div class="skyscraper" style="float: right;">
	<div id='div-gpt-ad-1370008136608-1' style='width:160px; height:600px;'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370008136608-1'); });
	</script>
	</div>
</div>
<div id='div-gpt-ad-1380534934763-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380534934763-0'); });
	</script>
</div>



	<div id="outercontent">
		<style>
.supersize { background-image: url(http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/logo_gastro.png); background-repeat: no-repeat; background-position: top left; }
*[class="supersize"] { background-image: url(http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/logo_gastro.png); background-repeat: no-repeat; background-position: top left; }
</style>

<div id="supersize" style="background: transparent; float: left"></div>

<div class="supersize" style="">
		<div id="ads_supersize_div" style="float: right; margin-right:5px;position: relative; z-index: 999981">
			<div id='div-gpt-ad-1370008136608-2' style='width:728px; height:90px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370008136608-2'); });
			</script>
			</div>
		</div>
		<div id="home" style="float: left;"><a href="http://www.genussmagazin-frankfurt.de/" style="display: block; border: 0px solid red; width: 200px; height: 90px; text-decoration: none;">&nbsp;</a></div>
</div>

		<style>
.top-suche-komplett { float: left; margin-top: -27px; position: relative; left: 156px; width: 818px; }
.top-suche-suchfeld { float: left; margin-right: 3px; }
</style>
<!--[if IE]>
<style>
	.top-suche-komplett { float: left; margin-top: -26px; position: relative; left: 236px; width: 738px; }
	.top-suche-suchfeld { float: left; margin-left: 9px; margin-top: -2px; }
</style>
<![endif]-->
	<div class="top-suche-komplett" id="top_navi_journal" style="margin-top: 72px;">
		<!-- a href="/service_info/"><div class="top-suche">Info</div></a>
		<div class="top-suche">|</div -->
		<a href="http://www.facebook.com/journalfrankfurt" class="top-suche" style="text-decoration:none" target="_blank"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/facebook.png" align="absmiddle" style="margin-top:-4px;"> Facebook</a>
		<div class="top-suche">|</div>
		<a href="http://twitter.com/journalffm" class="top-suche" style="text-decoration:none" target="_blank"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/twitter.png" align="absmiddle" style="margin-top:-4px;"> Twitter</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_feeds/" class="top-suche" style="text-decoration:none"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/rss.png" align="absmiddle" style="margin-top:-4px;"> RSS</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/emag.png" align="absmiddle" style="margin-top:-4px;"> eMags</a>
		<!-- div class="top-suche">|</div>
		<a href="/service_impressum/" class="top-suche">Impressum</a>
		<div class="top-suche">|</div>
		<!-- div class="top-suche">|</div>
		<a href="/service_kontakt/" class="top-suche">Kontakt</a -->
		<a href="https://www.journal-frankfurt.de/service_kontakt/" class="top-suche" style="float: right; margin-left:13px;margin-right:3px;">Kontakt</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="top-suche" style="float: right;">Mediadaten</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_impressum/" class="top-suche" style="float: right; margin-right: 16px;">Impressum</a>

		<div class="top-suche-suchfeld">
			<form class="nullabstand" action="/" method="GET">
				<input type="hidden" name="src" value="journal_suche">
				<input type="text" name='suchwort' id="portal_suche" value="journalportal.de-Suche" class="top-suche-input" onfocus="if(this.value == 'journalportal.de-Suche') this.value=''; this.style.backgroundColor='#fff'">
				<script>
					querys = loadQueryString();
					if( (typeof querys['src']) !='undefined' &&
						querys['src']!='' &&
						querys['src']=='journal_suche' &&
						(typeof querys['suchwort']) !='undefined' &&
						querys['suchwort']!=''
					){ document.getElementById('portal_suche').value= urldecode( querys['suchwort'] ); }
				</script>
			</form>
		</div>

		<div style="float: right;  margin-top: 3px;">
			<select class="top-suche-input" style="width: 157px; height: 20px; padding: 2px;" name="themes" onchange="location.href='/index.php?src=gastro_news&rubrik=26&rubrik_rewrite=Neues-aus-der-Szene&id=35127&id_rewrite=Das-ist-der-Knoeller-Verfahren-gegen-Bernd-Knoeller-eingestellt&theme='+this.value;"><option value="journal" >Skin: Journal Frankfurt</option>
<option value="pur" >Skin: welovepur.de</option>
<option value="npblue" >Skin: Newspaperblue</option>
<option value="kino" >Skin: Kinojournal</option>
<option value="gastro" selected>Skin: Genussmagazin</option>
<option value="npgreen" >Skin: Newspapergreen</option>
<option value="kalender" >Skin: Kalender</option>
<option value="art" >Skin: Art Kaleidoscope</option>
<option value="default" >Skin: Neutralgrau</option>
</select>
		</div>

		<div class="clear"></div>
	</div>


	<div class="top-suche-komplett" id="top_navi_pur" style="margin-top: 73px;">
		<a href="http://www.facebook.com/welovepur" class="top-suche" style="text-decoration:none" target="_blank"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/facebook.png" align="absmiddle" style="margin-top:-4px;"> Facebook</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_feeds/" class="top-suche" style="text-decoration:none"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/rss.png" align="absmiddle" style="margin-top:-4px;margin-left:0px;"> RSS</a>
		<div class="top-suche" style="margin-left:0px;">|</div>
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/emag.png" align="absmiddle" style="margin-top:-4px;margin-left:0px;"> eMags</a>
		<!-- div class="top-suche">|</div>
		<a href="/service_impressum/" class="top-suche">Impressum</a>
		<div class="top-suche">|</div>
		<!-- div class="top-suche">|</div>
		<a href="/service_kontakt/" class="top-suche">Kontakt</a -->
		<a href="https://www.journal-frankfurt.de/service_kontakt/" class="top-suche" style="float: right; margin-left:13px;margin-right:3px;">Kontakt</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="top-suche" style="float: right;">Mediadaten</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_impressum/" class="top-suche" style="float: right; margin-right: 16px;">Impressum</a>
</div>


	<div class="top-suche-komplett" id="top_navi_genuss" style="margin-top: 72px;margin-left: 80px;">
		<!-- a href="/?src=service_shop&id=fga" class="top-suche" style="text-decoration:none"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/fga.png" align="absmiddle" style="margin-top:-4px;"> Frankfurt Geht Aus!</a -->
		<!-- div class="top-suche">|</div -->
		<!-- a href="/?src=service_shop&id=rga" class="top-suche" style="text-decoration:none"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/rmga.png" align="absmiddle" style="margin-top:-4px;"> Rhein-Main Geht Aus!</a -->
		<!-- div class="top-suche">|</div -->
		<a href="http://twitter.com/FfmGehtAus" class="top-suche" style="text-decoration:none" target="_blank"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/twitter.png" align="absmiddle" style="margin-top:-4px;margin-left:10px;"> Twitter</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/service_feeds/" class="top-suche" style="text-decoration:none"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/rss.png" align="absmiddle" style="margin-top:-4px;"> RSS</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/emag.png" align="absmiddle" style="margin-top:-4px;"> eMags</a>
		<!-- div class="top-suche">|</div>
		<a href="/service_impressum/" class="top-suche">Impressum</a>
		<div class="top-suche">|</div>
		<!-- div class="top-suche">|</div>
		<a href="/service_kontakt/" class="top-suche">Kontakt</a -->
		<a href="https://www.journal-frankfurt.de/service_kontakt/" class="top-suche" style="float: right; margin-left:13px;margin-right:83px;">Kontakt</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="top-suche" style="float: right;">Mediadaten</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_impressum/" class="top-suche" style="float: right; margin-right: 16px;">Impressum</a>
</div>

	<div class="top-suche-komplett" id="top_navi_kino" style="margin-top: 72px;">
		<a href="https://www.journal-frankfurt.de/service_feeds/" class="top-suche" style="text-decoration:none"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/rss.png" align="absmiddle" style="margin-top:-4px;"> RSS</a>
		<div class="top-suche">|</div>
		<a href="https://www.journal-frankfurt.de/?src=service_emags" class="top-suche" style="text-decoration:none"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/emag.png" align="absmiddle" style="margin-top:-4px;"> eMags</a>
		<!-- div class="top-suche">|</div>
		<a href="/service_impressum/" class="top-suche">Impressum</a>
		<div class="top-suche">|</div>
		<!-- div class="top-suche">|</div>
		<a href="/service_kontakt/" class="top-suche">Kontakt</a -->
		<a href="https://www.journal-frankfurt.de/service_kontakt/" class="top-suche" style="float: right; margin-left:13px;margin-right:3px;">Kontakt</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="top-suche" style="float: right;">Mediadaten</a>
		<div class="top-suche" style="float: right;">|</div>
		<a href="https://www.journal-frankfurt.de/service_impressum/" class="top-suche" style="float: right; margin-right: 16px;">Impressum</a>
</div>

		<div class="super">
	<div id="header">
		<ul>
	    	<li><a href="#">News</a></li>
    		<li><a href="#">Party</a></li>
    		<li id="current"><a href="#">Kino</a></li>
    		<li><a href="#">Gastronomie</a></li>
    		<li><a href="#">Musik</a></li>
    		<li><a href="#">Kultur</a></li>
  		</ul>
	</div>
</div>
		<div class="hoch-left">

<!-- Navi Journal Start -->
<div id="navi_journal">

<!-- div class="hoch-left-inhalt" style="position: absolute; top: 235px;background-color:#d5d6de;margin-left:1px;border:0px solid #ccc;border-bottom:none;border-top:none;">
</div -->

<div class="tr-navi" style="margin-top:10px;margin-left:-1px;">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt" style="background-color:#d5d6de;border:0px solid #ccc;border-bottom:1px solid #ccc;margin-top:-4px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">
							<a href="https://www.journal-frankfurt.de/" class="navi-journal-sub" style="padding-left:8px;padding-bottom:5px; border-bottom:1px solid #fff;">Journal Frankfurt</a>
							<a href="https://www.journal-frankfurt.de/journal_news/" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Nachrichten</a>
							<a href="https://www.journal-frankfurt.de/journal_leute/" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Leute</a>
							<!--a href="/journal_kolumnen/" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Die Kolumnen</a-->
							<!-- a href="/journal_heft/" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Das aktuelle Heft</a -->
							<a href="https://www.journal-frankfurt.de/journal_gewinnspiele/" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Gewinnspiele</a>
							<a href="https://www.journal-frankfurt.de/journal_kleinanzeigen/" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Kleinanzeigen</a>
							<a href="https://www.journal-frankfurt.de/journal_stellenanzeigen/" class="navi-journal-sub" style="padding-top:7px;padding-left:8px;">Freie Stellen</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:20px;"></div>

<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/spacer.gif" width="133" height="1" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://www.journal-kalender.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender.png" width="133" height="57" border="0" align="left" style="border-bottom: 1px solid #fff;" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://journal-live.reservix.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets.png" border="0" align="left" width="133" height="57" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.kinojournal-frankfurt.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kino.png" border="0" align="left" width="133" height="57" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kino_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kino.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.genussmagazin-frankfurt.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro.png'"></a></h3>
</div>


<!--div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.welovepur.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur.png'"></a></h3>
</div-->

<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background:#f1f1f1;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">Top-Meldungen per Mail erhalten</h3>
</div>
<div class="hoch-left-inhalt" style="background:#d5d6de;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);" id="newsletter_anmeldungs_box_journal">
	<form name="newsletter_anmeldungs_form_journal" id="newsletter_anmeldungs_form_journal" action="" onsubmit="return false;">
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_1" name="newsletter_anmeldungs_letter_1" value="jdt" checked="checked"> Journal &#150; Der Tag</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_2" name="newsletter_anmeldungs_letter_2" value="gnt"> Genusswoche</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_3" name="newsletter_anmeldungs_letter_3" value="kjf"> Kinojournal</label></a>
		<!--a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_4" name="newsletter_anmeldungs_letter_4" value="pur"> PUR 24/7</label></a-->
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_6" name="newsletter_anmeldungs_letter_6" value="jp"> Journal LIVE</label></a>

		<input type="text" style="width: 111px;margin-top:10px;margin-left:5px;" value="Ihre E-Mail-Adresse" id="newsletter_anmeldungs_email" name="newsletter_anmeldungs_email" onfocus="if(this.value=='Ihre E-Mail-Adresse') { this.value=''};" onblur="if(this.value=='') { this.value='Ihre E-Mail-Adresse'}"></input>

		<a href="javascript:void(0);" onclick="add_newsletter('newsletter_anmeldungs_form_journal','newsletter_anmeldungs_box_journal');" class="button-rund" style="margin-top: 10px; margin-left:5px; display: block; text-align: center;width:113px">Absenden</a>
	</form>
</div>

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background:#f1f1f1;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">Leser-Service</h3>
</div>
<div class="hoch-left-inhalt" style="background:#d5d6de;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">

<div style="text-align: center; margin-top: 5px; clear: both;">
	<a href="https://www.journal-frankfurt.de/journal_shop_einzel/JOURNAL-FRANKFURT-58.html" title="Jetzt abonnieren"><img src="/image/journal/heft_journal_120px.jpg" style="width: 120px;margin-bottom:10px;"></a>
</div>
	<a href="https://www.journal-frankfurt.de/service_shop_abo/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-top:1px solid #fff;border-bottom:1px solid #fff">Journal Abo</a>
	<a href="https://www.journal-frankfurt.de/service_shop_sonderhefte/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Shop</a>
	<a href="https://www.journal-frankfurt.de/shirts" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Shirts</a>
	<a href="https://www.journal-frankfurt.de/digital" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Digital</a>
	<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Mediadaten</a>
	<a href="https://www.journal-frankfurt.de/produktion/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Druckdaten</a>
	<a href="https://www.journal-frankfurt.de/service_kontakt/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff">Kontakt</a>
</div>

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background:#f1f1f1;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">Partner</h3>
</div>
<div class="hoch-left-inhalt" style="background:#d5d6de;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">

	<a href="http://www.genussakademie.com/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">Genussakademie</a>
	<a href="http://www.frankfurter-stadtevents.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">Frankfurter Stadtevents</a>
	<a href="http://www.citycard.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">City Card</a>
	<a href="http://www.museumsufercard.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff" target="_blank">Museumsufer Card</a>
</div>
<div class="clear"></div>

<div class="clear">&nbsp;</div>

</div>
<!-- Navi Journal Ende -->

<!-- Navi Kalender Start -->
<div id="navi_kalender">

<div class="tr-navi" style="margin-top:10px;margin-left:-1px;">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt" style="background-color:#d5d6de;border:0px solid #ccc;border-bottom:1px solid #ccc;margin-top:-4px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">

					<div id="menu_sub_kalender" style="">
						<a href="/?src=kalender&wo=0&wann=heute&wann_genau=19" class="navi-journal-sub" style="padding-left:8px;padding-bottom:5px; border-bottom:1px solid #fff">Heute abend</a>
					{#TEMPLATE_content_KALENDER_MENU_WHILE#}
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:20px;"></div>

<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/spacer.gif" width="133" height="1" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="hoch-left-inhalt" style="margin-top:6px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://www.journal-frankfurt.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal.png" width="133" height="57" align="left" style="border-top:1px solid #fff;border-bottom: 1px solid #fff; margin-top:-8px;" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://journal-live.reservix.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets.png" border="0" align="left" width="133" height="57" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.kinojournal-frankfurt.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kino.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kino_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kino.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.genussmagazin-frankfurt.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro.png'"></a></h3>
</div>

<!--div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.welovepur.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur.png'"></a></h3>
</div-->

<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background:#f1f1f1;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">Top-Meldungen per Mail erhalten</h3>
</div>

<div class="hoch-left-inhalt" style="background:#d5d6de;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);" id="newsletter_anmeldungs_box_kalender">
	<form name="newsletter_anmeldungs_form_kalender" id="newsletter_anmeldungs_form_kalender" action="" onsubmit="return false;">
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_6" name="newsletter_anmeldungs_letter_6" value="jp" checked="checked"> Journal LIVE</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_1" name="newsletter_anmeldungs_letter_1" value="jdt"> Journal &#150; Der Tag</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_2" name="newsletter_anmeldungs_letter_2" value="gnt"> Genusswoche</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_3" name="newsletter_anmeldungs_letter_3" value="kjf"> Kinojournal</label></a>
<!--	<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_4" name="newsletter_anmeldungs_letter_4" value="pur"> PUR 24/7</label></a>-->

		<input type="text" style="width: 111px;margin-top:10px;margin-left:5px;" value="Ihre E-Mail-Adresse" id="newsletter_anmeldungs_email" name="newsletter_anmeldungs_email" onfocus="if(this.value=='Ihre E-Mail-Adresse') { this.value=''};" onblur="if(this.value=='') { this.value='Ihre E-Mail-Adresse'}"></input>

		<a href="javascript:void(0);" onclick="add_newsletter('newsletter_anmeldungs_form_kalender','newsletter_anmeldungs_box_kalender');" class="button-rund" style="margin-top: 10px; margin-left:5px; display: block; text-align: center;width:113px">Absenden</a>
	</form>
</div>

<div class="clear" style="padding-top:7px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background:#f1f1f1;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">Leser-Service</h3>
</div>
<div class="hoch-left-inhalt" style="background:#d5d6de;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">

<div style="text-align: center; margin-top: 5px; clear: both;">
	<a href="https://www.journal-frankfurt.de/journal_shop_einzel/JOURNAL-FRANKFURT-58.html" title="Jetzt abonnieren"><img src="/image/journal/heft_journal_120px.jpg" style="width: 120px;margin-bottom:10px;"></a>
</div>
	<a href="https://www.journal-frankfurt.de/service_shop_abo/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-top:1px solid #fff;border-bottom:1px solid #fff">Journal Abo</a>
	<a href="https://www.journal-frankfurt.de/service_shop_sonderhefte/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Shop</a>
	<a href="https://www.journal-frankfurt.de/shirts" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Shirts</a>
	<a href="https://www.journal-frankfurt.de/digital" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Digital</a>
	<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Mediadaten</a>
	<a href="https://www.journal-frankfurt.de/produktion/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Druckdaten</a>
	<a href="https://www.journal-frankfurt.de/service_kontakt/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff">Kontakt</a>
</div>

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background:#f1f1f1;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">Partner</h3>
</div>
<div class="hoch-left-inhalt" style="background:#d5d6de;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(226,227,235)), color-stop(0.6, rgb(213,214,222)), color-stop(1, rgb(173,174,184))); background: -moz-linear-gradient(center bottom, rgb(226,227,235) 39%,rgb(173,174,184) 70%);">

	<a href="http://www.genussakademie.com/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">Genussakademie</a>
	<a href="http://www.frankfurter-stadtevents.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">Frankfurter Stadtevents</a>
	<a href="http://www.citycard.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">City Card</a>
	<a href="http://www.museumsufercard.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff" target="_blank">Museumsufer Card</a>
</div>
<div class="clear"></div>


<div class="clear">&nbsp;</div>

</div>
<!-- Navi Kalender Ende -->

<!-- Navi PUR Start -->
<div id="navi_pur">

<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt">

					<h3 style="float: left;">PUR-Service</h3>
					<div style="text-align: center; margin-top: 15px; margin-bottom: 15px; clear: both;">
						<a href="http://www.welovepur.de/?src=party_heft" title="Top-Themen der aktuelle Ausgabe lesen" ><img src="/image/journal/heft_pur_120px.jpg" style="width: 120px;"></a>
					</div>
					<a href="http://www.welovepur.de/?src=party_heft" class="navi-party-sub" style="border-top: 1px solid #696969;">Aktuelles Heft</a>
					<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="navi-party-sub">Mediadaten</a>
					<a href="https://www.journal-frankfurt.de/service_kontakt/" class="navi-party-sub">Kontakt</a>
				</div>
			</div>
		</div>
	</div>
</div>


<div class="clear" style="padding-top:17px;"></div>

<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt" style="border: 0px solid red">
			<h3>Mehr ...</h3>

<div class="clear" style="padding-top:1px;"></div>

<div style="margin-left:-3px;margin-top:-12px">
	<h3 style="padding-left:2px;"><a href="https://www.journal-frankfurt.de/"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal.png" align="left" style="border-top: 1px solid transparent; border-bottom: 1px solid transparent; margin-top:-5px;" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal.png'"></a></h3>
	<h3 style="padding-left:2px;"><a href="https://www.journal-kalender.de/"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender.png" border="0" align="left" style="border-bottom: 1px solid transparent" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender.png'"></a></h3>
	<h3 style="padding-left:2px;"><a href="https://journal-live.reservix.de/"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets.png" border="0" align="left" style="border-bottom: 1px solid transparent" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets.png'"></a></h3>
	<h3 style="padding-left:2px;"><a href="http://www.kinojournal-frankfurt.de/"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kino.png" border="0" align="left" style="border-bottom: 1px solid transparent" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kino_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kino.png'"></a></h3>
	<h3 style="padding-left:2px;"><a href="http://www.genussmagazin-frankfurt.de/"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro.png" border="0" align="left" style="border-bottom: 1px solid transparent" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro.png'"></a></h3>

</div>
<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:17px;"></div>

<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt" id="newsletter_anmeldungs_box_pur">
					<h3 style="float: left;">Top-News per Mail</h3>
					<form name="newsletter_anmeldungs_form_pur" id="newsletter_anmeldungs_form_pur" action="" onsubmit="return false;">
						<a href="javascript:void(0);" class="navi-party-sub" style="clear: both; color:#fff;border-top:1px solid #696969;"><label><input type="checkbox" id="newsletter_anmeldungs_letter_4" name="newsletter_anmeldungs_letter_4" value="pur" checked="checked"> PUR 24/7</label></a>
						<a href="javascript:void(0);" class="navi-party-sub" style="clear: both; color:#fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_3" name="newsletter_anmeldungs_letter_3" value="kjf"> Kinojournal</label></a>
						<input type="text" style="width: 90%;margin-top: 8px;" value="Deine E-Mail-Adresse" id="newsletter_anmeldungs_email" name="newsletter_anmeldungs_email" onfocus="if(this.value=='Deine E-Mail-Adresse') { this.value=''};" onblur="if(this.value=='') { this.value='Deine E-Mail-Adresse'}"></input>
						<a href="javascript:void(0);" onclick="add_newsletter('newsletter_anmeldungs_form_pur','newsletter_anmeldungs_box_pur');" class="button-rund" style="margin-top: 10px; margin-left:5px; display: block; text-align: center;width:113px">Absenden</a>
					</form>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:17px;"></div>

<div class="clear">&nbsp;</div>

</div>
<!-- Navi PUR Ende -->

<!-- Navi Gastro Start -->
<div id="navi_genuss">


<div class="tr-navi" style="margin-top:10px;margin-left:-1px;">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt" style="background-color:#d6bf79;border:0px solid #ccc;border-bottom:1px solid #ccc;margin-top:-4px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(230,205,131)), color-stop(0.6, rgb(214,191,121)), color-stop(1, rgb(214,171,43))); background: -moz-linear-gradient(center bottom, rgb(230,205,131) 39%,rgb(194,153,41) 70%);">

						<a href="/gastro" class="navi-journal-sub" style="padding-left:8px;padding-bottom:5px; border-bottom:1px solid #fff">Startseite</a>
						<a href="/gastro_news/" class="navi-gastro-sub-current" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">News für Genießer</a>
						<a href="/gastro_service/" class="navi-gastro-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Tipps für Genießer</a>
						<a href="/gastro_restaurant/" class="navi-gastro-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Restaurant-Tipp</a>
						<a href="/?src=gastro_events" class="navi-gastro-sub" style="padding:5px;padding-left:8px;border-bottom:0px solid #fff">Genuss-Events</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:20px;"></div>

<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/spacer.gif" width="133" height="1" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="hoch-left-inhalt" style="margin-top:6px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:6px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://www.journal-frankfurt.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal.png" width="133" height="57" align="left" style="border-top: 1px solid #fff; border-bottom: 1px solid #fff; margin-top:-8px;" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:6px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://www.journal-kalender.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://journal-live.reservix.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets.png" border="0" align="left" width="133" height="57" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:6px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.kinojournal-frankfurt.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kino.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kino_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kino.png'"></a></h3>
</div>

<!--div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:6px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="http://www.welovepur.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur.png" width="133" height="57" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur.png'"></a></h3>
</div-->

<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="color:#fff;padding:5px;padding-left:10px;background:#bb8c00;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #000;">Top-Meldungen per Mail erhalten</h3>
</div>


<div class="hoch-left-inhalt" style="background:#d6bf79;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(230,205,131)), color-stop(0.6, rgb(214,191,121)), color-stop(1, rgb(214,171,43))); background: -moz-linear-gradient(center bottom, rgb(230,205,131) 39%,rgb(194,153,41) 70%);" id="newsletter_anmeldungs_box_gastro">
	<form name="newsletter_anmeldungs_form_gastro" id="newsletter_anmeldungs_form_gastro" action="" onsubmit="return false;">
		<a href="javascript:void(0);" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_2" name="newsletter_anmeldungs_letter_2" value="gnt" checked="checked"> Genusswoche</label></a>
		<a href="javascript:void(0);" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_1" name="newsletter_anmeldungs_letter_1" value="jdt"> Journal &#150; Der Tag</label></a>
		<a href="javascript:void(0);" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_3" name="newsletter_anmeldungs_letter_3" value="kjf"> Kinojournal</label></a>
		<!--<a href="javascript:void(0);" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_4" name="newsletter_anmeldungs_letter_4" value="pur"> PUR 24/7</label></a>-->
		<a href="javascript:void(0);" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label><input type="checkbox" id="newsletter_anmeldungs_letter_6" name="newsletter_anmeldungs_letter_6" value="jp"> Journal LIVE</label></a>
		<input type="text" style="width: 111px;margin-top:10px;margin-left:5px;" value="Ihre E-Mail-Adresse" id="newsletter_anmeldungs_email" name="newsletter_anmeldungs_email" onfocus="if(this.value=='Ihre E-Mail-Adresse') { this.value=''};" onblur="if(this.value=='') { this.value='Ihre E-Mail-Adresse'}"></input>
		<a href="javascript:void(0);" onclick="add_newsletter('newsletter_anmeldungs_form_gastro','newsletter_anmeldungs_box_gastro');" class="button-rund" style="margin-top: 10px; margin-left:5px; display: block; text-align: center;width:113px">Absenden</a>
	</form>
</div>

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="color:#fff;padding:5px;padding-left:10px;background:#bb8c00;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #000">Leser-Service</h3>
</div>

<div class="hoch-left-inhalt" style="background:#d6bf79;margin-left:0px;margin-top:-21px;width:133px;border-top:1px solid #fff;">

<div style="text-align: center; margin-top: -5px; clear: both;">
	<a href="http://www.genussakademie.com/genussmagazin" target="_blank" title="Zur aktuellen Ausgabe"><img src="/image/journal/heft_gnu_145px.jpg" style="width: 133px;margin-bottom:10px;"></a>
</div>
	<a href="http://www.genussakademie.com/genussmagazin" target="_blank" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Heftdownload</a>
	<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Mediadaten</a>
	<a href="https://www.journal-frankfurt.de/service_kontakt/" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff">Kontakt</a>
</div>
<div class="clear"></div>

<div class="clear">&nbsp;</div>

<div class="hoch-left-inhalt">
	<h3 style="color:#fff;padding:5px;padding-left:10px;background:#bb8c00;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #000">Partner</h3>
</div>
<div class="hoch-left-inhalt" style="background:#d6bf79;margin-left:0px;margin-top:-20px;width:133px;background: -webkit-gradient(linear, left bottom, left top, color-stop(0.19, rgb(230,205,131)), color-stop(0.6, rgb(214,191,121)), color-stop(1, rgb(214,171,43))); background: -moz-linear-gradient(center bottom, rgb(230,205,131) 39%,rgb(194,153,41) 70%);">

	<a href="http://www.genussakademie.com/" class="navi-gastro-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">Genussakademie</a>
	<a href="http://www.frankfurter-stadtevents.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">Frankfurter Stadtevents</a>
	<a href="http://www.citycard.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff" target="_blank">City Card</a>
	<a href="http://www.museumsufercard.de/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff" target="_blank">Museumsufer Card</a>
</div>
<div class="clear"></div>

</div>
<!-- Navi Gastro Ende -->

<!-- Navi Kino Start -->
<div id="navi_kino">

<div class="tr-navi" style="margin-top:10px;margin-left:-1px;">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt" style="background-color:#ffdd00;border:0px solid #ccc;border-bottom:1px solid #ccc;margin-top:-4px;">
							<a href="http://www.kinojournal-frankfurt.de/" class="navi-journal-sub" style="padding-left:8px;padding-bottom:5px; border-bottom:1px solid #fff">Kinojournal</a>
							<a href="http://www.kinojournal-frankfurt.de/?src=kino_blockbuster" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Blockbuster</a>
							<a href="http://www.kinojournal-frankfurt.de/?src=kino_heute_im_kino" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Heute im Kino</a>
							<a href="http://www.kinojournal-frankfurt.de/?src=kino_alle_filme" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Diese Woche</a>
							<a href="http://www.kinojournal-frankfurt.de/?src=kino_neustarts" class="navi-journal-sub" style="padding:5px;padding-left:8px;border-bottom:1px solid #fff">Neustarts</a>
							<a href="http://www.kinojournal-frankfurt.de/?src=kino_location" class="navi-journal-sub" style="padding:5px;padding-left:8px;">Alle Kinos</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:20px;"></div>

<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="hoch-left-inhalt">
	<h3><a href="https://www.journal-frankfurt.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal.png" align="left" style="border-top: 1px solid #fff; border-bottom: 1px solid #fff; margin-top:-8px;" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal.png'"></a></h3>
</div>

<div class="hoch-left-inhalt">
	<h3><a href="https://www.journal-kalender.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender.png" align="left" style="border-top: 1px solid #fff; border-bottom: 1px solid #fff;" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender.png'"></a></h3>
</div>

<div class="hoch-left-inhalt" style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;">
	<h3 style="margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;"><a href="https://journal-live.reservix.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets.png" border="0" align="left" width="133" height="57" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_tickets.png'"></a></h3>
</div>

<div class="hoch-left-inhalt">
	<h3><a href="http://www.genussmagazin-frankfurt.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro.png" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro.png'"></a></h3>
</div>

<!--div class="hoch-left-inhalt">
	<h3><a href="http://www.welovepur.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur.png" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff" onmouseover="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur_high.png'" onmouseout="this.src='http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur.png'"></a></h3>
</div-->

<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="clear" style="padding-top:12px;"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background-color:#ffdd00;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc">Top-Meldungen per Mail erhalten</h3>
</div>
<div class="hoch-left-inhalt" style="background:#ffdd00;margin-left:0px;margin-top:-20px;width:133px;" id="newsletter_anmeldungs_box_kino">
	<form name="newsletter_anmeldungs_form_kino" id="newsletter_anmeldungs_form_kino" action="" onsubmit="return false;">
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label style="color:#000;"><input type="checkbox" id="newsletter_anmeldungs_letter_3" name="newsletter_anmeldungs_letter_3" value="kjf" checked="checked"> Kinojournal</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label style="color:#000;"><input type="checkbox" id="newsletter_anmeldungs_letter_1" name="newsletter_anmeldungs_letter_1" value="jdt"> Journal &#150; Der Tag</label></a>
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label style="color:#000;"><input type="checkbox" id="newsletter_anmeldungs_letter_2" name="newsletter_anmeldungs_letter_2" value="gnt"> Genusswoche</label></a>
	<!--	<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label style="color:#000;"><input type="checkbox" id="newsletter_anmeldungs_letter_4" name="newsletter_anmeldungs_letter_4" value="pur"> PUR 24/7</label></a>-->
		<a href="javascript:void(0);" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff"><label style="color:#000;"><input type="checkbox" id="newsletter_anmeldungs_letter_6" name="newsletter_anmeldungs_letter_6" value="jp"> Journal LIVE</label></a>
		<input type="text" style="width: 111px;margin-top:10px;margin-left:5px;" value="Ihre E-Mail-Adresse" id="newsletter_anmeldungs_email" name="newsletter_anmeldungs_email" onfocus="if(this.value=='Ihre E-Mail-Adresse') { this.value=''};" onblur="if(this.value=='') { this.value='Ihre E-Mail-Adresse'}"></input>

		<a href="javascript:void(0);" onclick="add_newsletter('newsletter_anmeldungs_form_kino','newsletter_anmeldungs_box_kino');" class="button-rund" style="margin-top: 10px; margin-left:5px; display: block; text-align: center;width:113px">Absenden</a>
	</form>
</div>

<div class="clear"></div>

<div class="hoch-left-inhalt">
	<h3 style="padding:5px;padding-left:10px;background-color:#ffdd00;line-height:120%;width:120px;border-top: 1px solid #ccc; border-bottom: 1px solid #ccc">Leser-Service</h3>
</div>
<div class="hoch-left-inhalt" style="background:#ffdd00;margin-left:0px;margin-top:-20px;width:133px;">

<div style="text-align: center; margin-top: 5px; clear: both;">
	<a href="http://www.kinojournal-frankfurt.de/image/banner_extern/kinojournal/kinojournal.php" target="_blank" title="Aktuelle Ausgabe"><img src="/image/journal/heft_kinojournal_120px.jpg" style="width: 120px;margin-bottom:10px;"></a>
</div>
	<a href="http://www.kinojournal-frankfurt.de/image/banner_extern/kinojournal/kinojournal.php" target="_blank" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Aktuelles Heft</a>
	<a href="https://www.journal-frankfurt.de/service_shop_sonderhefte/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Journal Shop</a>
	<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:1px solid #fff">Mediadaten</a>
	<a href="https://www.journal-frankfurt.de/service_kontakt/" class="navi-journal-sub" style="clear: both;padding:5px;padding-left:8px;border-bottom:0px solid #fff">Kontakt</a>
</div>

<div class="clear"></div>


<div class="clear">&nbsp;</div>

</div>
<!-- Navi Kino Ende -->

<!-- Navi Art Start -->
<div id="navi_art">

<div class="tl-navi" style="margin-top: 6px;">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt">

					<h3>art kaleidoscope</h3>
						<div id="menu_sub_gastro">
						<a href="/" class="navi-journal-sub">Startseite</a>
						<a href="/gastro_alle_restaurants/" class="navi-gastro-sub">Aktuelles</a>
						<a href="/gastro_kritiken/" class="navi-gastro-sub">Auf und zu</a>
						<a href="/gastro_rezepte/" class="navi-gastro-sub">Hin und weg</a>
						<a href="http://www.genussakademie.com/" class="navi-gastro-sub">Interviews</a>
						<a href="/gastro_news/" class="navi-gastro-sub-current">Seasons</a>
						<a href="/gastro_events/" class="navi-gastro-sub">Gastroevents</a>
						<a href="/gastro_rezepte/" class="navi-gastro-sub">Rezepte</a>
						<a href="/gastro_kochbuch/" class="navi-gastro-sub">Buchtipps</a>
						<a href="/gastro_gewinnspiele/" class="navi-gastro-sub">Weintipps</a>
						</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear" style="padding-top:2px;"></div>

<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="hoch-left-inhalt">
	<h3><a href="https://www.journal-frankfurt.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_journal.png" align="left" style="border-top: 1px solid #fff; border-bottom: 1px solid #fff; margin-top:-8px;"></a></h3>
</div>

<div class="hoch-left-inhalt">
	<h3><a href="https://www.journal-kalender.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_kalender.png" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff"></a></h3>
</div>

<div class="hoch-left-inhalt">
	<h3><a href="http://www.genussmagazin-frankfurt.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_gastro.png" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff"></a></h3>
</div>

<div class="hoch-left-inhalt">
	<h3><a href="http://www.welovepur.de/" class="navi-kino"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/navi_pur.png" border="0" align="left" style="border-top: 1px solid #ccc; border-bottom: 1px solid #fff"></a></h3>
</div>

<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/spacer.gif" align="left" width="133" height="0" style="border-bottom: 1px solid #ccc; margin-left: 1px;">

<div class="clear" style="padding-top:17px;"></div>

<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt">

					<h3 style="float: left;">Kunst-News per Mail erhalten</h3>
					<a href="/" class="navi" style="clear: both;"><input type="checkbox" checked="checked"> Artweek</a>
					<input type="text" style="width: 122px;margin-top:10px;" value="Ihre E-Mail-Adresse" onfocus="if(this.value=='Ihre E-Mail-Adresse') { this.value=''};" onblur="if(this.value=='') { this.value='Ihre E-Mail-Adresse'}"></input>
					<a href="/" class="button-rund" style="margin-top: 10px; display: block; text-align: center;">Absenden</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>

<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-left-inhalt">

					<h3 style="float: left;">Leser-Service</h3>
					<!--div style="text-align: center; margin-top: 15px; clear: both;">
						<a href="https://www.journal-frankfurt.de/journal_heft/" title="Top-Themen der aktuelle Ausgabe lesen" ><img src="http://www.presse-verlagsgesellschaft.de/ak/media/AK_titel_300.jpg" style="width: 128px;"></a>
					</div-->
						<a href="https://www.journal-frankfurt.de/service_shop_abo/" class="navi-service-sub">Heftabo</a>
						<a href="https://www.journal-frankfurt.de/service_abo_pur/" class="navi-service-sub">Heftbestellung</a>
						<a href="https://www.journal-frankfurt.de/service_kleinanzeigen/" class="navi-service-sub">Heft-Download</a>
						<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="navi-service-sub">Mediadaten</a>
						<a href="https://www.journal-frankfurt.de/service_kontakt/" class="navi-service-sub">Kontakt</a>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>


<div class="clear">&nbsp;</div>

</div>
<!-- Navi Gastro Ende -->

</div>


		<div id="content">
			
			

<script>var src='gastro_news';var ivw_tag='';</script><script>_gaq.push(['_trackPageview', 'gastro_news']);</script><script language="javascript">ajax_container='';</script><div id='gastro'><!-- Left Content-Column of 23u13 Starts -->
<div id="23u13_spalte_23_0" alt="23" class="content-left" style="height:100%;">
		<!-- MODUL Common Pagehead Klickpfad - START -->
	

<div id="DYNAMIC_MODUL_ID_532" class="myhome"><div class="content-zweidrittel" id="MODUL-ID-532">
	<div id="MODUL-ID-532_content" style="clear: both;">
		<div class="page-head-container">
	<div class="page-head">Das ist der Knöller!</div>
	<div class="page-teaser"> <a href="http://www.genussmagazin-frankfurt.de/gastro">Genuss Magazin Frankfurt</a>  <a href="/gastro_news/Neues-aus-der-Szene-26.html">Das ist der Knöller!</a><div>Neues aus der Szene</div></div>
</div>
	</div>
</div>
</div>
	<!-- MODUL Common Pagehead Klickpfad - STOP -->

	<!-- MODUL Gastro News Einzel - START -->
	

<div id="DYNAMIC_MODUL_ID_552"><div class="content-zweidrittel" id="MODUL-ID-552">
	<div id="MODUL-ID-552_content" style="clear: both;">
			<!-- Top NEWS Start -->
	<div id="552" class="content" style="width: 100%; z-index: 1; background: transparent;">

	<div class="linie">&nbsp;</div>
			<div class="inline-zweidrittel-left">
            <h2 class="container-text" style="text-transform: uppercase;margin-bottom: 3px;">Neues aus der Szene</h2>
				<div>
					<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
						<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div>
<!--						<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_twitter.gif" align="right" title="5 Tweets"><div style="font-size: 11px; float: right;">5</div>
-->					</div>
					<h1 class="aufmacher-titel" style="display: block; clear: left;">
						Verfahren gegen Bernd Knöller eingestellt!
					</h1>
					<!--
					Galerie -  mit  Display: none, ID: 0
					Video   -  mit  Display:  
					-->
				</div>
			
			<div class="container-text" style="float: left; padding-top: 3px;width:190px;">
				<a class="fancybox-pics" title="Foto: Bernd Knöller" href="http://www.genussmagazin-frankfurt.de/image/news/alle/35127.jpg" data-fancybox-group="second">
				<img src="http://www.genussmagazin-frankfurt.de/cache/images/news/q180/35127.jpg" width="182" height="182" border="0" style="margin-right: 8px; clear: both; clear: both;" alt="Foto: Bernd Knöller" title="Foto: Bernd Knöller"/>
				</a>
    			
				<div style="font-size:11px; margin-top:3px;">Foto:
					
						Bernd Knöller
					
				</div>
    			
			</div>
			
			<div>
				<div class="container-text" style="font-weight: bold;text-align: justify; margin-bottom:15px;">
					Die Meldung ging vor knapp einem Jahr wie ein Lauffeuer durch die Medien: Ein Gast verstarb nach dem Besuch in Bernd Knöllers Restaurant Riff in Valencia. Doch nun ist die Sache klar: Ein Verschulden des Sternekochs liegt nicht vor, das Verfahren wurde eingestellt.
				</div>
				<div class="container-text" style="text-align: justify; margin-bottom:2px;">
					Es war eine Meldung, wie geschaffen für den Boulevard: Ein in Spanien ansässiger deutscher Sternekoch serviert angeblich selbst gesammelte Morcheln und zwischen 20 und 30 Gäste landen kurz darauf im Krankenhaus, wo eine Dame sogar kurze Zeit später verstirbt. Der Skandal kocht hoch, ganz weit von die bekannte Zeitung mit den vier großen Buchstaben, die Umstände wie Menüpreis so farbenfroh wie kreativ schildert. Knöller muss schließen, öffnet erst Wochen später wieder sein Restaurant und stellt sich dem Verfahren.<br /><br />Dass außer besagter Dame niemand im Krankenhaus landete, sondern bei den Gästen nur leichte Beschwerden auftauchten, wurde dann nicht mehr gemeldet. Ebenso, woher die Morcheln stammten (nicht selbst gesammelt, sondern aus China) und dass diese von außergewöhnlicher Qualität waren. Aber eben auch leicht giftig, wie es Morcheln ab und an auch im gekochten Stadium sein können (was nur wenige wissen). Gekauft hat Knöller die Pilze bei einem ausgesprochen erfahrenen Händler, bei dem der Sternekoch seit 25 Jahren seine Pilze bezieht.<br /><br />Der traurige Tod der Frau hat nach eingehender Untersuchung nichts mit dem Verzehr der Speisen/der Morcheln in Knöllers Restaurant zu tun, ein Zusammenhang konnte laut Gerichtsmedizin in keiner Weise nachgewiesen werden und somit wurde das Verfahren gegen Knöller jetzt mit sofortiger Wirkung eingestellt. <br /><br />Überwältigt ist Bernd Knöller von der Solidarität seiner Stammkunden. "Obwohl ich das Restaurant seit 26 Jahren betreibe, hatte ich mit so einer Geste nicht gerechnet. Es war wirklich überwältigend! Ich glaube, ich verdanke es vor allem meinen Stammgästen, dass es das Riff heute noch gibt", so Bernd Knöller in einer privaten Mitteilung. <br /><br />Ausländische Gäste ließen sich zunächst von der Berichterstattung beeinflussen, mieden das Riff und der Gastroführer Repsol strich sofort die bisher zwei von drei möglichen Sonnen, doch der Guide Michelin zeigte Rückgrat und bestätigte ein weiteres Mal den Stern, der bereits seit vielen Jahren über dem Restaurant leuchtet. Aus gutem Grund: Bernd Knöller gehört zu den interessantesten Köchen Spaniens, freut sich nun über diesen Freispruch erster Klasse – und auf ein gutes Jahr 2020.
				</div>
				<div class="clear" style="font-size: 1px; line-height: 1px;"></div>
			</div>

			
			<div class="clear"></div>
				<div class="container-autor" style="float: left; margin-top: 8px;">
					Web: <a class="extern" style="font-family: inherit" href="https://www.restaurante-riff.com/en/" target="_blank">www.restaurante-riff.com/en/</a> 
				</div>
			<div class="clear"></div>
			

			<div class="clear">&nbsp;</div>
			<div class="container-autor" style="float: left;">
				27. Dezember 2019, 06.25 Uhr
			</div>
			<div class="container-autor" style="float: right;">
				Bastian Fiebig
			</div>
			
			<div class="clear">&nbsp;</div>
			<div style="margin-left: 5px;float:left;">
    			<div id="fb" style="float: left; width: 430px;"><img src="/image/journal/disabled_facebook.png" alt="Empfehlen" title="Empfehlen" border="0" style="margin-left: 2px;"></div><script>$("#fb").click(function() {$( this ).replaceWith( "<iframe style=\"float: left; width: 430px; height: 30px; padding-top: 8px;\" src=\"https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.genussmagazin-frankfurt.de%2F%2Fgastro_news%2FNeues-aus-der-Szene-26%2FDas-ist-der-Knoeller-Verfahren-gegen-Bernd-Knoeller-eingestellt-35127.html&amp;layout=standard&amp;show_faces=false&amp;width=390&amp;action=recommend&amp;colorscheme=light&amp;height=35\" scrolling=\"no\" frameborder=\"0\" style=\"float:left;border:none; overflow:hidden; width:390px; height:35px;\" allowTransparency=\"true\"></iframe>" );});</script> <div style="position: relative; left: 0px; top: 10px;"><div class="a2a_kit a2a_kit_size_32 a2a_default_style">
            <!-- a class="a2a_dd" href="https://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.genussmagazin-frankfurt.de%2F%2Fgastro_news%2FNeues-aus-der-Szene-26%2FDas-ist-der-Knoeller-Verfahren-gegen-Bernd-Knoeller-eingestellt-35127.html&amp;linkname={#W_TITEL#}"></a -->
            <a class="a2a_button_facebook"></a>
            <a class="a2a_button_twitter"></a>
            <!-- a class="a2a_button_google_plus"></a -->
            
        </div>      <script type="text/javascript">
                var a2a_config = a2a_config || {};
                a2a_config.linkname = "Das ist der Knöller! - Verfahren gegen Bernd Knöller eingestellt!";
                a2a_config.linkurl = "http://www.genussmagazin-frankfurt.de//gastro_news/Neues-aus-der-Szene-26/Das-ist-der-Knoeller-Verfahren-gegen-Bernd-Knoeller-eingestellt-35127.html";
                a2a_config.onclick = 1;
                a2a_config.locale = "de";
                </script>
                <script type="text/javascript" src="https://static.addtoany.com/menu/locale/de.js" charset="utf-8"></script>
                <script type="text/javascript" src="https://static.addtoany.com/menu/page.js"></script>
            </div>
            <!-- AddToAny END -->
		
			</div>
			<div style="display:none; margin-top:8px;">
				<div class="clear">&nbsp;</div>
				<div class="facts-header" style="font-weight:bold;">Fotogalerie:  <span style="font-size: inherit; font-weight: normal; margin-left: 8px"></span></div>
				<div class="facts-content" style="overflow:hidden;height:68px;">
					{#TEMPLATE_news_einzel_GALERIE_WHILE#}
				</div>
				<div class="facts-footer">
					Klicken Sie auf ein Bild um die Fotogalerie zu starten ( Bilder)
				</div>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
</div>
	</div>
</div>
</div>
	<!-- MODUL Gastro News Einzel - STOP -->

	<!-- MODUL Gastro News Kommentare - START -->
	

<div id="DYNAMIC_MODUL_ID_196"><div class="myhome" id="">
	<div class="zweidrittel-left">
		<div class="tl-gastro">
			<div class="bl-gastro">
				<div class="tr-gastro">
					<div class="br-gastro">
						<div class="content-zweidrittel" id="MODUL-ID-196">
							<div id="MODUL-ID-196_head">
	<h1 class="container-head" id="MODUL-ID-196_head_titel" style="float:left;">Leser-Kommentare</h1>
	<div class="container-head-func" style="margin-right: 10px;">



	
		<!-- Stand: 20.05.2015 mkruse@mmg.de -->
		<script type="text/javascript">
			(function() {
				if (typeof window.janrain !== 'object') window.janrain = {};
				if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
				
				janrain.settings.tokenUrl = 'http://www.genussmagazin-frankfurt.de/rpx.php?sozial=login&mi=2&remote_url=aHR0cDovL3d3dy5nZW51c3NtYWdhemluLWZyYW5rZnVydC5kZS9nYXN0cm9fbmV3cy9OZXVlcy1hdXMtZGVyLVN6ZW5lLTI2L0Rhcy1pc3QtZGVyLUtub2VsbGVyLVZlcmZhaHJlbi1nZWdlbi1CZXJuZC1Lbm9lbGxlci1laW5nZXN0ZWxsdC0zNTEyNy5odG1s'; //'__REPLACE_WITH_YOUR_TOKEN_URL__';
			
				function isReady() { janrain.ready = true; };
				if (document.addEventListener) {
				  document.addEventListener("DOMContentLoaded", isReady, false);
				} else {
				  window.attachEvent('onload', isReady);
				}
			
				var e = document.createElement('script');
				e.type = 'text/javascript';
				e.id = 'janrainAuthWidget';
			
				// journal-frankfurt ist der App Name bei RPX Now
				if (document.location.protocol === 'https:') {
				  e.src = 'https://rpxnow.com/js/lib/journal-frankfurt/engage.js'; 
				} else {
				  e.src = 'http://widget-cdn.rpxnow.com/js/lib/journal-frankfurt/engage.js';
				}
			
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(e, s);
			})();
		</script>	 
	
		<a class="janrainEngage" href="#">Kommentieren</a>
	</div>
	<div style="clear:both"></div>
	<div style="overflow: hidden; height: 0px;" id="MODUL-ID-196_kommentar">
		<div style="clear:both"></div>
		<div class="clear"></div>

	</div>
</div>
<script>$(document).ready(function() {  });</script>

							<div id="MODUL-ID-196_content" style="clear: both;">
								<div class="container-text">Schreiben Sie den ersten Kommentar.</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div></div>
	<!-- MODUL Gastro News Kommentare - STOP -->

	<!-- MODUL Gastro News Alle - START -->
	

<div id="DYNAMIC_MODUL_ID_547" class="myhome"><div class="content-zweidrittel" id="MODUL-ID-547">
	<div id="MODUL-ID-547_content" style="clear: both;">
		
<div class="container-titel" style="margin-left: 5px;font-family:Georgia, Palatino, FreeSerif, serif">Mehr Nachrichten aus dem Ressort <span class="container-titel" style="font-family:Georgia, Palatino, FreeSerif, serif;margin: 0px; color: darkred">Neues aus der Szene</span></div>





	<div class="clear">&nbsp;</div>
	<div class="clear" style="margin-left: 5px; border-top: 1px dotted #aaa;">&nbsp;</div>
	<div id="547_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left">
			<div>
				<div class="container-text" style="text-transform: uppercase;margin-bottom: 3px; float: left">Genusskomplizen in der Kleinmarkthalle</div>
				<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
					<a href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Genusskomplizen-in-der-Kleinmarkthalle-Debattieren-in-der-Genussbuchhandlung-35120.html#MODUL_ID_BOX_347"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div></a>
					<!--img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_twitter.gif" align="right" title=" Tweets"><div style="font-size: 11px; float: right;"></div-->
				</div>
				<a class="aufmacher-titel" style="display: block; clear: left" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Genusskomplizen-in-der-Kleinmarkthalle-Debattieren-in-der-Genussbuchhandlung-35120.html">
					<img src="http://www.genussmagazin-frankfurt.de/cache/images/news/q92/35120.jpg" width="92" height="92" align="left" style="margin-right: 8px;margin-top:5px;border:1px solid #acacac;">
					
					Debattieren in der Genussbuchhandlung
				</a>
			</div>
			<div>
				<div class="container-text" style="text-align: justify; margin-bottom:2px;"><b style="text-transform: uppercase">Die Kleinmarkthalle bekommt</b>  Zuwachs: Ab Januar eröffnet die Buchhandlung Genusskomplizen, die neben Büchern auch kulinarische Kleinigkeiten anbietet. Zudem startet die Diskussionsreihe „Tischgespräche“ mit Gästen aus Politik, Kultur und Wirtschaft.
					 &#150; <a class="mehr" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Genusskomplizen-in-der-Kleinmarkthalle-Debattieren-in-der-Genussbuchhandlung-35120.html">Weiterlesen&nbsp;&gt;&gt;</a>
					  <div class="listcredit">Text: jwe / Foto: Unsplas/</div>
				</div>
				<div class="clear"></div>
			</div>

		</div>
	</div>
	
	

	<!--div class="clear" style="margin-left: 5px; border-top: 1px dotted #aaa;">&nbsp;</div>
	<div class="clear"></div>
	<div id="547" class="content" style="width: 100%; z-index: 1; background: transparent;">
			<div class="inline-zweidrittel-left">
				<div>
				Neues aus der Szene
					<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
						<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div>
						<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_twitter.gif" align="right" title="3 Tweets"><div style="font-size: 11px; float: right;">3</div>
					</div>

					<a class="aufmacher-titel" style="display: block; clear: left;" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Genusskomplizen-in-der-Kleinmarkthalle-Debattieren-in-der-Genussbuchhandlung-35120.html">
						<img src="http://www.genussmagazin-frankfurt.de/cache/images/news/q92/35120.jpg" width="92" align="left" style="margin-right: 8px;padding-top:4px;">
						Debattieren in der Genussbuchhandlung</a>
				</div>
				<div>
					<div class="container-text" style="text-align: justify; margin-bottom:2px; margin-right: 10px;"><b style="text-transform: uppercase">Die Kleinmarkthalle bekommt</b>  Zuwachs: Ab Januar eröffnet die Buchhandlung Genusskomplizen, die neben Büchern auch kulinarische Kleinigkeiten anbietet. Zudem startet die Diskussionsreihe „Tischgespräche“ mit Gästen aus Politik, Kultur und Wirtschaft.
						 &#150; <a class="mehr" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Genusskomplizen-in-der-Kleinmarkthalle-Debattieren-in-der-Genussbuchhandlung-35120.html">Weiter lesen&nbsp;&gt;&gt;</a>
					</div>
					<div class="clear" style="padding-bottom:8px;"></div>
				</div>
			</div>
		</div-->



	<div class="clear">&nbsp;</div>
	<div class="clear" style="margin-left: 5px; border-top: 1px dotted #aaa;">&nbsp;</div>
	<div id="547_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left">
			<div>
				<div class="container-text" style="text-transform: uppercase;margin-bottom: 3px; float: left">Zwei Weltmeister-Medaillen für Perú Puro</div>
				<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
					<a href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Zwei-Weltmeister-Medaillen-fuer-Per-Puro-Schokolade-wie-ein-guter-Wein-35085.html#MODUL_ID_BOX_347"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div></a>
					<!--img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_twitter.gif" align="right" title=" Tweets"><div style="font-size: 11px; float: right;"></div-->
				</div>
				<a class="aufmacher-titel" style="display: block; clear: left" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Zwei-Weltmeister-Medaillen-fuer-Per-Puro-Schokolade-wie-ein-guter-Wein-35085.html">
					<img src="http://www.genussmagazin-frankfurt.de/cache/images/news/q92/35085.jpg" width="92" height="92" align="left" style="margin-right: 8px;margin-top:5px;border:1px solid #acacac;">
					
					Schokolade wie ein guter Wein
				</a>
			</div>
			<div>
				<div class="container-text" style="text-align: justify; margin-bottom:2px;"><b style="text-transform: uppercase">Der Frankfurter Schokoladenhersteller</b>  PERÙ PURO hat bei den International Chocolate Awards eine Bronze- und eine Silbermedaille abgeräumt. Wenn Gutes tun und Gutes produzieren Hand in Hand gehen.
					 &#150; <a class="mehr" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Zwei-Weltmeister-Medaillen-fuer-Per-Puro-Schokolade-wie-ein-guter-Wein-35085.html">Weiterlesen&nbsp;&gt;&gt;</a>
					  <div class="listcredit">Text: jwe / Foto: Perú Puro</div>
				</div>
				<div class="clear"></div>
			</div>

		</div>
	</div>
	
	

	<!--div class="clear" style="margin-left: 5px; border-top: 1px dotted #aaa;">&nbsp;</div>
	<div class="clear"></div>
	<div id="547" class="content" style="width: 100%; z-index: 1; background: transparent;">
			<div class="inline-zweidrittel-left">
				<div>
				Neues aus der Szene
					<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
						<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div>
						<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_twitter.gif" align="right" title="3 Tweets"><div style="font-size: 11px; float: right;">3</div>
					</div>

					<a class="aufmacher-titel" style="display: block; clear: left;" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Zwei-Weltmeister-Medaillen-fuer-Per-Puro-Schokolade-wie-ein-guter-Wein-35085.html">
						<img src="http://www.genussmagazin-frankfurt.de/cache/images/news/q92/35085.jpg" width="92" align="left" style="margin-right: 8px;padding-top:4px;">
						Schokolade wie ein guter Wein</a>
				</div>
				<div>
					<div class="container-text" style="text-align: justify; margin-bottom:2px; margin-right: 10px;"><b style="text-transform: uppercase">Der Frankfurter Schokoladenhersteller</b>  PERÙ PURO hat bei den International Chocolate Awards eine Bronze- und eine Silbermedaille abgeräumt. Wenn Gutes tun und Gutes produzieren Hand in Hand gehen.
						 &#150; <a class="mehr" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Zwei-Weltmeister-Medaillen-fuer-Per-Puro-Schokolade-wie-ein-guter-Wein-35085.html">Weiter lesen&nbsp;&gt;&gt;</a>
					</div>
					<div class="clear" style="padding-bottom:8px;"></div>
				</div>
			</div>
		</div-->



	<div class="clear">&nbsp;</div>
	<div class="clear" style="margin-left: 5px; border-top: 1px dotted #aaa;">&nbsp;</div>
	<div id="547_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left">
			<div>
				<div class="container-text" style="text-transform: uppercase;margin-bottom: 3px; float: left">Weihnachtsmarkt auf dem Schoppenhof</div>
				<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
					<a href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Weihnachtsmarkt-auf-dem-Schoppenhof-Es-weihnachtet-im-Kempinski-Hotel-Gravenbruch-35065.html#MODUL_ID_BOX_347"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div></a>
					<!--img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_twitter.gif" align="right" title=" Tweets"><div style="font-size: 11px; float: right;"></div-->
				</div>
				<a class="aufmacher-titel" style="display: block; clear: left" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Weihnachtsmarkt-auf-dem-Schoppenhof-Es-weihnachtet-im-Kempinski-Hotel-Gravenbruch-35065.html">
					<img src="http://www.genussmagazin-frankfurt.de/cache/images/news/q92/35065.jpg" width="92" height="92" align="left" style="margin-right: 8px;margin-top:5px;border:1px solid #acacac;">
					
					Es weihnachtet im Kempinski Hotel Gravenbruch
				</a>
			</div>
			<div>
				<div class="container-text" style="text-align: justify; margin-bottom:2px;"><b style="text-transform: uppercase">Der Weihnachtsmarkt im</b>  Schoppenhof des Kempinski Gravenbruch lockt am kommenden Sonntag, den 15. Dezember mit Kunsthandwerk und Kulinarik. Zugleich präsentiert sich das Hotel auch in einem Tag der offenen Tür.
					 &#150; <a class="mehr" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Weihnachtsmarkt-auf-dem-Schoppenhof-Es-weihnachtet-im-Kempinski-Hotel-Gravenbruch-35065.html">Weiterlesen&nbsp;&gt;&gt;</a>
					  <div class="listcredit">Text: kab / Foto: Kempinski Hotel Frankfurt</div>
				</div>
				<div class="clear"></div>
			</div>

		</div>
	</div>
	
		<div class="clear">&nbsp;</div>
		<div id="banner_fullsize_div" style="text-align: center; margin-bottom: 8px; margin-top:2px;border-top: 1px dotted #aaa;padding-top:20px;">
			<!-- Gastro_Startseite_Fullsize -->
			<div id='div-gpt-ad-1370008136608-0' style='text-align:center;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370008136608-0'); });
				</script>
			</div>
		</div>
	
	

	<!--div class="clear" style="margin-left: 5px; border-top: 1px dotted #aaa;">&nbsp;</div>
	<div class="clear"></div>
	<div id="547" class="content" style="width: 100%; z-index: 1; background: transparent;">
			<div class="inline-zweidrittel-left">
				<div>
				Neues aus der Szene
					<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
						<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div>
						<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_twitter.gif" align="right" title="3 Tweets"><div style="font-size: 11px; float: right;">3</div>
					</div>

					<a class="aufmacher-titel" style="display: block; clear: left;" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Weihnachtsmarkt-auf-dem-Schoppenhof-Es-weihnachtet-im-Kempinski-Hotel-Gravenbruch-35065.html">
						<img src="http://www.genussmagazin-frankfurt.de/cache/images/news/q92/35065.jpg" width="92" align="left" style="margin-right: 8px;padding-top:4px;">
						Es weihnachtet im Kempinski Hotel Gravenbruch</a>
				</div>
				<div>
					<div class="container-text" style="text-align: justify; margin-bottom:2px; margin-right: 10px;"><b style="text-transform: uppercase">Der Weihnachtsmarkt im</b>  Schoppenhof des Kempinski Gravenbruch lockt am kommenden Sonntag, den 15. Dezember mit Kunsthandwerk und Kulinarik. Zugleich präsentiert sich das Hotel auch in einem Tag der offenen Tür.
						 &#150; <a class="mehr" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Weihnachtsmarkt-auf-dem-Schoppenhof-Es-weihnachtet-im-Kempinski-Hotel-Gravenbruch-35065.html">Weiter lesen&nbsp;&gt;&gt;</a>
					</div>
					<div class="clear" style="padding-bottom:8px;"></div>
				</div>
			</div>
		</div-->



	<div class="clear">&nbsp;</div>
	<div class="clear" style="margin-left: 5px; border-top: 1px dotted #aaa;">&nbsp;</div>
	<div id="547_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left">
			<div>
				<div class="container-text" style="text-transform: uppercase;margin-bottom: 3px; float: left">Pop Up Dining im The Hotel Darmstadt</div>
				<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
					<a href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Pop-Up-Dining-im-The-Hotel-Darmstadt-Essen-im-Iglu-35051.html#MODUL_ID_BOX_347"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div></a>
					<!--img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_twitter.gif" align="right" title=" Tweets"><div style="font-size: 11px; float: right;"></div-->
				</div>
				<a class="aufmacher-titel" style="display: block; clear: left" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Pop-Up-Dining-im-The-Hotel-Darmstadt-Essen-im-Iglu-35051.html">
					<img src="http://www.genussmagazin-frankfurt.de/cache/images/news/q92/35051.jpg" width="92" height="92" align="left" style="margin-right: 8px;margin-top:5px;border:1px solid #acacac;">
					
					Essen im Iglu
				</a>
			</div>
			<div>
				<div class="container-text" style="text-align: justify; margin-bottom:2px;"><b style="text-transform: uppercase">Seit dem 5.</b>  Dezember gibt es im Innenhofgarten des The Hotel einen Ort der besonderen Art: In einem beleuchteten Iglu können Gäste mit Wärmflaschen und Decken Glühwein und Snacks zu sich nehmen.
					 &#150; <a class="mehr" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Pop-Up-Dining-im-The-Hotel-Darmstadt-Essen-im-Iglu-35051.html">Weiterlesen&nbsp;&gt;&gt;</a>
					  <div class="listcredit">Text: kab / Foto: The Hotel</div>
				</div>
				<div class="clear"></div>
			</div>

		</div>
	</div>
	
	

	<!--div class="clear" style="margin-left: 5px; border-top: 1px dotted #aaa;">&nbsp;</div>
	<div class="clear"></div>
	<div id="547" class="content" style="width: 100%; z-index: 1; background: transparent;">
			<div class="inline-zweidrittel-left">
				<div>
				Neues aus der Szene
					<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
						<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div>
						<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_twitter.gif" align="right" title="3 Tweets"><div style="font-size: 11px; float: right;">3</div>
					</div>

					<a class="aufmacher-titel" style="display: block; clear: left;" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Pop-Up-Dining-im-The-Hotel-Darmstadt-Essen-im-Iglu-35051.html">
						<img src="http://www.genussmagazin-frankfurt.de/cache/images/news/q92/35051.jpg" width="92" align="left" style="margin-right: 8px;padding-top:4px;">
						Essen im Iglu</a>
				</div>
				<div>
					<div class="container-text" style="text-align: justify; margin-bottom:2px; margin-right: 10px;"><b style="text-transform: uppercase">Seit dem 5.</b>  Dezember gibt es im Innenhofgarten des The Hotel einen Ort der besonderen Art: In einem beleuchteten Iglu können Gäste mit Wärmflaschen und Decken Glühwein und Snacks zu sich nehmen.
						 &#150; <a class="mehr" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Pop-Up-Dining-im-The-Hotel-Darmstadt-Essen-im-Iglu-35051.html">Weiter lesen&nbsp;&gt;&gt;</a>
					</div>
					<div class="clear" style="padding-bottom:8px;"></div>
				</div>
			</div>
		</div-->



	<div class="clear">&nbsp;</div>
	<div class="clear" style="margin-left: 5px; border-top: 1px dotted #aaa;">&nbsp;</div>
	<div id="547_content_" class="content" style="width: 100%; z-index: 1; background: transparent;">
		<div class="inline-zweidrittel-left">
			<div>
				<div class="container-text" style="text-transform: uppercase;margin-bottom: 3px; float: left">Büdchenzauber am Wasserhäuschen</div>
				<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
					<a href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Buedchenzauber-am-Wasserhaeuschen-Feine-Weihnachten-in-der-Eschenheimer-Anlage-35058.html#MODUL_ID_BOX_347"><img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div></a>
					<!--img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_twitter.gif" align="right" title=" Tweets"><div style="font-size: 11px; float: right;"></div-->
				</div>
				<a class="aufmacher-titel" style="display: block; clear: left" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Buedchenzauber-am-Wasserhaeuschen-Feine-Weihnachten-in-der-Eschenheimer-Anlage-35058.html">
					<img src="http://www.genussmagazin-frankfurt.de/cache/images/news/q92/35058.jpg" width="92" height="92" align="left" style="margin-right: 8px;margin-top:5px;border:1px solid #acacac;">
					
					Feine Weihnachten in der Eschenheimer Anlage
				</a>
			</div>
			<div>
				<div class="container-text" style="text-align: justify; margin-bottom:2px;"><b style="text-transform: uppercase">Das Wasserhäuschen Fein</b>  lädt zur Weihnachtsfeier ein. Am Sonntag, den 15. Dezember, gibt es nicht nur festliche Köstlichkeiten, sondern auch eine Christbaum-Verlosung.
					 &#150; <a class="mehr" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Buedchenzauber-am-Wasserhaeuschen-Feine-Weihnachten-in-der-Eschenheimer-Anlage-35058.html">Weiterlesen&nbsp;&gt;&gt;</a>
					  <div class="listcredit">Text: jps / Foto: Dirk Ostermeier</div>
				</div>
				<div class="clear"></div>
			</div>

		</div>
	</div>
	
	

	<!--div class="clear" style="margin-left: 5px; border-top: 1px dotted #aaa;">&nbsp;</div>
	<div class="clear"></div>
	<div id="547" class="content" style="width: 100%; z-index: 1; background: transparent;">
			<div class="inline-zweidrittel-left">
				<div>
				Neues aus der Szene
					<div class="container-text" style="margin-bottom: 3px; float: right; clear: right;">
						<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_comments.gif" align="right" title="0 Kommentare"><div style="font-size: 11px; float: right;">0</div>
						<img src="http://www.genussmagazin-frankfurt.de/template/default/themes/gastro/icons/icon_twitter.gif" align="right" title="3 Tweets"><div style="font-size: 11px; float: right;">3</div>
					</div>

					<a class="aufmacher-titel" style="display: block; clear: left;" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Buedchenzauber-am-Wasserhaeuschen-Feine-Weihnachten-in-der-Eschenheimer-Anlage-35058.html">
						<img src="http://www.genussmagazin-frankfurt.de/cache/images/news/q92/35058.jpg" width="92" align="left" style="margin-right: 8px;padding-top:4px;">
						Feine Weihnachten in der Eschenheimer Anlage</a>
				</div>
				<div>
					<div class="container-text" style="text-align: justify; margin-bottom:2px; margin-right: 10px;"><b style="text-transform: uppercase">Das Wasserhäuschen Fein</b>  lädt zur Weihnachtsfeier ein. Am Sonntag, den 15. Dezember, gibt es nicht nur festliche Köstlichkeiten, sondern auch eine Christbaum-Verlosung.
						 &#150; <a class="mehr" href="http://www.genussmagazin-frankfurt.de/gastro_news/Neues-aus-der-Szene-26/Buedchenzauber-am-Wasserhaeuschen-Feine-Weihnachten-in-der-Eschenheimer-Anlage-35058.html">Weiter lesen&nbsp;&gt;&gt;</a>
					</div>
					<div class="clear" style="padding-bottom:8px;"></div>
				</div>
			</div>
		</div-->


<div class="clear">&nbsp;</div>
<div class="clear" style="margin-left: 5px; border-top: 1px dotted #aaa;">&nbsp;</div>


	
	<div style="float: left; width: 9px; text-align: left; margin-left: 5px;"><span title="Erste Seite" style="border:1px solid rgb(170, 170, 170);padding: 2px;color:#ddd;">&lt;&lt;</span></div>
	
	<div style="position: relative; z-index: 10; float: left; width: 9px; text-align: left;margin-left:10px;"><span style="margin-left: 8px;border:1px solid rgb(170, 170, 170);padding: 2px;color:#ddd" title="Vorige Seite">&lt;</span></div>
	<div style="float: left; width: 502px; text-align: center; padding: 0px 4px 6px;">
	
		<a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/gastro_news/Neues-aus-der-Szene-26/Seite-1.html"><b>1</b></a>&nbsp;
	
		<a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/gastro_news/Neues-aus-der-Szene-26/Seite-2.html">2</a>&nbsp;
	
		<a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/gastro_news/Neues-aus-der-Szene-26/Seite-3.html">3</a>&nbsp;
	
		<a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/gastro_news/Neues-aus-der-Szene-26/Seite-4.html">4</a>&nbsp;
	
		<a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="">...</a>&nbsp;
	
		<a style="border: 1px solid rgb(170, 170, 170); padding: 2px;" href="/gastro_news/Neues-aus-der-Szene-26/Seite-172.html">172</a>&nbsp;
	
	</div>
	<div style="float: left; width: 9px; text-align: right;"><a href="/gastro_news/Neues-aus-der-Szene-26/Seite-2.html" title="Nächste Seite" style="border:1px solid rgb(170, 170, 170);padding: 2px;">&gt;</a></div>
	
	<div style="float: left; width: 15px; text-align: right; margin-left:10px;"><a href="/gastro_news/Neues-aus-der-Szene-26/Seite-172.html" style="border:1px solid rgb(170, 170, 170);padding: 2px;" title="Letzte Seite">&gt;&gt;</a></div>
	

	</div>
</div>
</div>
	<!-- MODUL Gastro News Alle - STOP -->

	<!-- MODUL Gastro News Plista - START -->
	

<div id="DYNAMIC_MODUL_ID_834"><div class="content-zweidrittel" id="MODUL-ID-834">
	<div id="MODUL-ID-834_content" style="clear: both;">
		        <div class="clear" style="margin-left: 5px; border-top: 1px dotted #aaa;">&nbsp;</div>
        <div id="plista_widget_belowArticle"></div>

        <script type="text/javascript" src="https://static.plista.com/genussmagazin-frankfurt.de_v1.js"></script>
        <script type="text/javascript">

        /* <![CDATA[ */
        try {
			
            PLISTA.items.push({
                objectid: "35127",
                title: "Verfahren gegen Bernd Knöller eingestellt!",
                text: "Die Meldung ging vor knapp einem Jahr wie ein Lauffeuer durch die Medien: Ein Gast verstarb nach dem Besuch in Bernd Knöllers Restaurant Riff in Valencia. Doch nun ist die Sache klar: Ein Verschulden des Sternekochs liegt nicht vor, das Verfahren wurde eingestellt.",
                url: document.location.href,
                img: "http://www.genussmagazin-frankfurt.de/cache/images/news/q180/35127.jpg",
        		created_at: "1577424353",
            });
			
            PLISTA.partner.init();
        } catch(e) {
            document.write('<' +
            'script type="text/javascript"' +
            'src="http://farm.plista.com/errorreport.js?error=' +
            encodeURIComponent(e) +
            '"><' +
            '/script>');
        }
        /* ]]> */
        </script>

        <div class="clear">&nbsp;</div>

	</div>
</div>
</div>
	<!-- MODUL Gastro News Plista - STOP -->


</div>
<!-- Left Content-Column of 23u13 Ends -->

<!-- Right Content-Column of 23u13 Starts -->
<div id="23u13_spalte_13_0" alt="13" class="content-right" style="height:100%;">
		<!-- MODUL Journal Suche Kompakt - START -->
	

<div id="DYNAMIC_MODUL_ID_367"><div class="content-eindrittel" id="MODUL-ID-367">
	<div id="MODUL-ID-367_content" style="clear: both;">
		<style>
	.tg-container-text{
		color: #333;
		font-size: 11px;
		font-weight: normal;
		line-height: 17px;
		text-align: left;
		margin: 1px 5px 12px;
		font-family: Georgia, Palatino, FreeSerif, serif;
	}
	.popover-title{
		text-align: center;
		height: 30px;
		border-bottom: 1px solid #aaa;
		background-color: #efefef;
		padding-top: 4px;
	}
	.tg-aufmacher-titel{
		color: #333;
		font-size: 13px;
		line-height: 26px;
		font-weight: bold;
		text-transform: mixed;
		margin: 1px 5px 5px;
	}

</style>
<script type="text/javascript">
    $(document).ready( function() {
        $('#stichwort').keyup( function() {
            var div_targetSearch_Style = document.getElementById("div_targetSearch").style.display;
            if($('#stichwort').val().length >= 3){
               // document.getElementById("div_targetSearch").style.display = "block";
               getTargets('eventsuche_form');
            }
            else{
                if ( div_targetSearch_Style == "block" )
                     document.getElementById("div_targetSearch").style.display = "none";
            }
        });
    });

    function getTargets( form ){
        var stichwort	= $('#stichwort').val();
		//alert("stichwort "+stichwort);
        stichwort	= encodeURIComponent( stichwort );
        $.ajax( {
            type: 'GET',
            url: root_link + "ajax/save_form.php?",
            data: "formname="+form+"&ajax=1&stichwort=" + stichwort,
            dataType: "html",
            success: function( originalRequest ){ show_target(  originalRequest ); },
            error: function( request ){ show_target(  '' ); }
        } );
    }

    function show_target(  data ){
        var back = true;
       // alert("data "+data);
        if(data != ''){
           document.getElementById("div_targetSearch").style.display = "block";
            var e	= document.getElementById( 'targetSearch_content' );
            if( typeof( e ) != 'undefined' ){
                e.innerHTML	= data;
            } else{
                console.log( 'show_target: div_targetSearch ist nicht definiert' );
            }
          // getTargets('eventsuche_form');
        }else{
           document.getElementById("div_targetSearch").style.display = "none";
        }
         console.log( 'show_target: ' + data );
        return	back;
    }
</script>

<div>
	<div class="" style="clear: both;">
		<div class="page-head-suche-container" style="margin-top: 0px;margin-bottom: 0px;background-color: transparent;width:222px">
			<div>
				<form accept-charset="utf-8"  class="nullabstand" style="margin-top: -5px; margin-left: 5px;" name="eventsuche_form" method="GET" action="" onsubmit="location.href=document.getElementById('stichwort_url_hidden').value+'&stichwort='+ document.getElementById('stichwort').value;return false;" style="border: 0px solid red">
					<input type="text" value="" name="stichwort"  id="stichwort" style="width: 134px; margin-left: 0px; margin-right: 2px;"></input>
					<input type="hidden" value="http://www.genussmagazin-frankfurt.de/?src=gastro_news" name="stichwort_url_hidden" id="stichwort_url_hidden" ></input>
					<input type="submit" value="Suchen" />
					<div class="clear" style="padding-top:5px;"></div>
					<div id="div_targetSearch" style="display:none;z-index: 19999; background-color: #ffffff; position: absolute; width: 230px; height: auto; border-color: #aaa; border-width: 1px; border-style: solid; text-align: left; box-shadow: 0 6px 12px rgba(0, 0, 0, .175);" >
						<!--<div class="dropdown-menu box-md float-right" style="display: block;"> -->
							<div class="popover-title">
								Suchergebnisse
							</div>
							<div id="targetSearch_content" style="overflow: hidden;width: 230px;height: auto;overflow-y: scroll">

							</div>
						<!--</div>-->
					</div>
					
						<label style="font-size:12px;"><input type="radio" name="bereich" value="Nachrichten" checked onclick="if(this.checked==true){$('#stichwort_url_hidden').val('http://www.genussmagazin-frankfurt.de/?src=gastro_news');};" /> Nachrichten</label>
					
						<label style="font-size:12px;"><input type="radio" name="bereich" value="Gastroevents"  onclick="if(this.checked==true){$('#stichwort_url_hidden').val('http://www.genussmagazin-frankfurt.de/?src=gastro_events&was=900');};" /> Gastroevents</label>
					
				</form>
			</div>
		</div>
	</div>
</div>
<script language="javascript" charset="UTF-8">
	querys = loadQueryString();
	if( (typeof querys['stichwort']) !='undefined' && querys['stichwort']!='' ){ suchFeldSet( 'stichwort' , 'Suchen' );document.getElementById('stichwort').value=  urldecode(querys['stichwort']); }
</script>

	</div>
</div></div>
	<!-- MODUL Journal Suche Kompakt - STOP -->

	<!-- MODUL Gastro News Rubriken Liste - START -->
	

<div id="DYNAMIC_MODUL_ID_545"><div class="content-eindrittel" id="MODUL-ID-545">
	<div id="MODUL-ID-545_content" style="clear: both;">
		<div class="clear" style="font-size: 1px; line-height: 1px; margin-top: -3px;">&nbsp;</div>
	
	<a href="/?src=gastro_news" id="545_"
class="button"

	>
		<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">&nbsp;</div>
		Alle Lokal-Nachrichten
	</a>
	
	<a href="/gastro_news/Top-Themen-Genusswoche-34.html" id="545_"
class="button"

	>
		<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">&nbsp;</div>
		Top-Themen Genusswoche
	</a>
	
	<a href="/gastro_news/Auf-und-Zu-19.html" id="545_"
class="button"

	>
		<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">&nbsp;</div>
		Auf und Zu
	</a>
	
	<a href="/gastro_news/Neues-aus-der-Szene-26.html" id="545_"

class="button-current" style="border-top: 1px solid #fff;"
	>
		<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">&nbsp;</div>
		Neues aus der Szene
	</a>
	
	<a href="/gastro_news/Hin-und-Weg-20.html" id="545_"
class="button"

	>
		<div style="width:6px; height: 6px; background-color:; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">&nbsp;</div>
		Hin und Weg
	</a>
	


<div class="clear" style="padding-bottom: 5px;"></div>

	</div>
</div></div>
	<!-- MODUL Gastro News Rubriken Liste - STOP -->

	<!-- MODUL Gastro News Rubriken Liste Zusatz - START -->
	

<div class="content-eindrittel" id="MODUL-ID-572">
	<div id="MODUL-ID-572_content" style="clear: both;">
		<div class="clear" style="font-size: 1px; line-height: 1px; margin-top: -5px;">
    &nbsp;
</div>
<!--a href="http://www.welovepur.de/party_news/" class="button" style="background-color:#f9c9de;border-top: 1px solid #fff;">
    <div style="width:6px; height: 6px; background-color:#f9c9de; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">
        &nbsp;
    </div>
	PUR: Nightlife-News
</a-->
<a href="http://www.journal-frankfurt.de/journal_news/" class="button" style="background-color:#d5d6de;border-top: 1px solid #fff;">
    <div style="width:6px; height: 6px; background-color:#d5d6de; display:inline; float:left; margin-top: 3px; margin-right:3px; margin-bottom: 10px;">
        &nbsp;
    </div>
	Journal Frankfurt: Nachrichten
</a>
<div class="clear" style="padding-bottom: 5px;"></div>

	</div>
</div>
	<!-- MODUL Gastro News Rubriken Liste Zusatz - STOP -->

	<!-- MODUL Common Ads Stopper1 - START -->
	

<div class="content-eindrittel" id="MODUL-ID-374">
	<div id="MODUL-ID-374_content" style="clear: both;">
		<div id="ads_stopper1_div" style="text-align:center;margin-left:5px;">	

</div>
	</div>
</div>
	<!-- MODUL Common Ads Stopper1 - STOP -->

	<!-- MODUL Gastro News Meistgelesen - START -->
	

<div class="content-eindrittel" id="MODUL-ID-548">
	<div id="MODUL-ID-548_content" style="clear: both;">
		<div class="tl-navi">
	<div class="bl-navi">
		<div class="tr-navi">
			<div class="br-navi">
				<div class="hoch-right-inhalt" style="margin-left:5px;width:212px;">
					<h1 style="margin-left:5px;">Meistgelesen</h1>
					<ol style="line-height:120%; margin-left: 10px;">
						
							<li><a class="navi" href="/gastro_news/Auf-und-Zu-19/The-Ash-im-Marienforum-Nicht-essen-sondern-ashen-35099.html" title='Nicht essen, sondern ashen'><strong style="color:darkred">Auf und Zu</strong> Nicht essen, sondern ashen</a></li>
						
							<li><a class="navi" href="/gastro_news/Top-Themen-Genusswoche-34/Ahoi-by-Steffen-Henssler-kommt-in-den-Hauptbahnhof-Meeres-Feeling-nahe-Gleis-18-35119.html" title='Meeres-Feeling nahe Gleis 18'><strong style="color:darkred">Top-Themen Genusswoche</strong> Meeres-Feeling nahe Gleis 18</a></li>
						
							<li><a class="navi" href="/gastro_news/Auf-und-Zu-19/Lella-Mozzarella-1-ist-jetzt-Conca-Verde-Servicemitarbeiterin-uebernimmt-das-Steuer-35105.html" title='Servicemitarbeiterin übernimmt das Steuer'><strong style="color:darkred">Auf und Zu</strong> Servicemitarbeiterin übernimmt das Steuer</a></li>
						
							<li><a class="navi" href="/gastro_news/Neues-aus-der-Szene-26/Genusskomplizen-in-der-Kleinmarkthalle-Debattieren-in-der-Genussbuchhandlung-35120.html" title='Debattieren in der Genussbuchhandlung'><strong style="color:darkred">Neues aus der Szene</strong> Debattieren in der Genussbuchhandlung</a></li>
						
							<li><a class="navi" href="/gastro_news/Neues-aus-der-Szene-26/Zwei-Weltmeister-Medaillen-fuer-Per-Puro-Schokolade-wie-ein-guter-Wein-35085.html" title='Schokolade wie ein guter Wein'><strong style="color:darkred">Neues aus der Szene</strong> Schokolade wie ein guter Wein</a></li>
						
					</ol>
				</div>
			</div>
		</div>
	</div>
</div>
	</div>
</div>
	<!-- MODUL Gastro News Meistgelesen - STOP -->

	<!-- MODUL Common Ads Stopper2 - START -->
	

<div class="content-eindrittel" id="MODUL-ID-375">
	<div id="MODUL-ID-375_content" style="clear: both;">
		<div id="ads_stopper2_div" style="text-align:center;margin-left:5px;">	

</div>


	</div>
</div>
	<!-- MODUL Common Ads Stopper2 - STOP -->

	<!-- MODUL Common Ads Stopper3 - START -->
	

<div class="content-eindrittel" id="MODUL-ID-376">
	<div id="MODUL-ID-376_content" style="clear: both;">
		<div id="ads_stopper3_div" style="text-align:center;margin-left:5px;">	

</div>


	</div>
</div>
	<!-- MODUL Common Ads Stopper3 - STOP -->


</div>
<!-- Right Content-Column of 23u13 Ends -->
<div class="clear"></div></div>
			<div class="clear">&nbsp;</div>
<div class="footer" id="page_footer">
	<div class="content-full" style="padding-top: 14px;">
			<!-- h1 class="footer-header">Kennst du schon unsere anderen ...</h1 -->
		<div class="inline-quarter">
			<h1 class="footer-header">Websites</h1>
			<a href="https://www.journal-frankfurt.de/journal_news/" class="footer-content">Journal Nachrichten</a>
			<a href="https://www.journal-kalender.de/" class="footer-content">Journal Kalender</a>
			<a href="https://journal-live.reservix.de/" class="footer-content">Journal Tickets</a>
			<a href="http://www.genussmagazin-frankfurt.de/" class="footer-content">Genussmagazin</a>
			<a href="http://www.kinojournal-frankfurt.de/" class="footer-content">Kino Journal</a>
			<!-- a href="/?src=kultur" class="footer-content">Art Kaleidoscope</a -->
			<!--a href="http://www.welovepur.de/" class="footer-content">PUR &#150; Partymagazin</a-->
			<a href="http://www.feste-feiern-frankfurt.de/" class="footer-content">Feste Feiern Frankfurt</a>
		</div>
		<div class="inline-quarter">
			<h1 class="footer-header">Dienste</h1>
			<a href="https://www.journal-frankfurt.de/journal_gewinnspiele/" class="footer-content">Gewinnspiele</a>
			<a href="https://www.journal-frankfurt.de/journal_kleinanzeigen/" class="footer-content">Kleinanzeigen</a>
			<h1 class="footer-header" style="margin-top: 10px;">Partner</h1>
			<a href="http://www.genussakademie.com" class="footer-content" target="_blank">Genussakademie</a>
			<a href="http://www.frankfurter-stadtevents.de" class="footer-content" target="_blank">Frankfurter Stadtevents</a>
			<!--a href="http://www.frankfurt-fuer-mich.de" class="footer-content" target="_blank">Frankfurt F&uuml;r Mich</a-->
			<a href="http://www.citycard.de" class="footer-content" target="_blank">City Card</a>
			<a href="http://www.museumsufercard.de" class="footer-content" target="_blank">Museumsufer Card</a>
		</div>
		<div class="inline-quarter">
			<h1 class="footer-header">Service</h1>
			<a href="https://www.journal-frankfurt.de/service_emags/" class="footer-content">eMags bestellen</a>
			<a href="https://www.journal-frankfurt.de/service_feeds/" class="footer-content">RSS-Feeds</a>
			<!-- a href="/service_download/" class="footer-content">Download-Kiosk</a -->
			<h1 class="footer-header" style="margin-top: 10px;">Abo &amp; Shop</h1>
			<a href="https://www.journal-frankfurt.de/service_shop_sonderhefte/" class="footer-content">Journal Shop</a>
			<a href="https://www.journal-frankfurt.de/service_shop_abo/" class="footer-content">Journal Abo</a>
			<a href="https://www.journal-frankfurt.de/service_shop_digital/" class="footer-content">Journal Digital</a>
		</div>
		<div class="inline-quarter">
			<h1 class="footer-header">&Uuml;ber uns</h1>
			<a href="https://www.journal-frankfurt.de/service_kontakt/" class="footer-content">Kontakt</a>
			<a href="https://www.journal-frankfurt.de/service_mediadaten/" class="footer-content">Mediadaten</a>
			<a href="https://www.journal-frankfurt.de/service_impressum/" class="footer-content">Impressum</a>
			<a href="https://www.journal-frankfurt.de/service_rechtliches/" class="footer-content">Nutzungsbedingungen</a>
			<a href="https://www.journal-frankfurt.de/service_datenschutz/" class="footer-content">Datenschutz</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
		</div>
	<div class="clear"></div>
	</div>
<div class="clear"></div>
</div>
	
	<div id="ads_layer_div" style="position:absolute;top:200px;left:200px;z-index:999999999">
	</div>
</body>
</html>